Cablage d'un extracteur temporisé bodner et mann [Résolu/Fermé]

Messages postés
1
Date d'inscription
lundi 7 mars 2011
Statut
Membre
Dernière intervention
7 mars 2011
- - Dernière réponse : Carminas
Messages postés
1868
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
8 novembre 2019
- 8 sept. 2011 à 08:22
Bonjour,
je ne suis pas très compétent en electricité et je voudrais mettre un extracteur d'air dans un sous sol .sur mon extracteur j' ai 3 branchements à faire:
1 Phase
2 neutre
3 interrupteur.

or le câble électrique qui va alimenter tout ça est Phase Neutre Terre. de quel inter est il question ??
La seule chose que j'ai à peu prêt compris c'est que si je branche directement le cable (mural) Phase Neutre terre au bornier de l'extracteur celui ci marchera tout le temps. Ai je raison de croire celà ?)
Ce que je voulais faire au départ c'était de mettre un interrupteur qui ne gère que l'extracteur en clair un on/off sur l'extracteur . pas d'asservissement à la lumière.

Pouvez vous m'aider à y voir clair? je ne sais plus très bien comment m'y prendre.

merci d'avance
Odingau01
Afficher la suite 

4 réponses

Meilleure réponse
7
Merci
Bonjour,
vous recherchez shéma simple allumage sur le net pour comprendre comment un interrupteur fonctionne .
La ventilation sera à la place de la lampe.
Slt,

Dire « Merci » 7

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8141 internautes nous ont dit merci ce mois-ci

Messages postés
35
Date d'inscription
mercredi 23 février 2011
Statut
Membre
Dernière intervention
25 mars 2011
10
1
Merci
Bonjour
Comme le dis Daniel 26 la borne interrupteur se monte comme une lampe, mais il faut aussi le neutre et la phase en plus sur les deux autres borne!
Cette borne dite interrupteur sert a mettre le ventilo en route et quand on coupe l'inter le ventilo continue de tourner suivant le réglage de la tempo, c'est pour ça qu'il faut qu'il y est la phase et le neutre en permanence en plus de ce retour d'inter! Il faut bien entendu que la phase de l'inter soit la même que celle qui va au ventilo en direct!
0
Merci
est ce que les trois fils ne correspondent pas respectivement à
la petite vitesse
la grande vitesse
le neutre
Les deux premiers fils doivent être de couleur autre que bleu ; Le troisième doit être bleu . Si tel est le cas il faut brancher le bleu au bleu du secteur et les deux autres fils à un interrupteur inverseur , ou plus simplement à un va-et-vient (le fil de couleur du secteur au point commun et les deux fils de l'extracteur aux deux contacts de l'interrupteur va-et- vient)
Je n'avais pas vu qu'il s'agissait d'un extracteur temporisé , je croyais qu'il s'agissait d'un simple extracteur de VMC . Ma réponse est hors sujet , mille excuses .
Messages postés
2
Date d'inscription
mardi 14 avril 2009
Statut
Membre
Dernière intervention
8 septembre 2011
0
Merci
Bonjour, j'ai posé cet extracteur temporisé en suivant le schéma de montage électrique, résultat, il ne s'arrête pas. J'ai réglé la temporisation dans tous les sens, toujours pareil. Le schéma indique trois entrée de fil sur l'extracteur, en haut la phase en direct (rouge), dessous le neutre (bleu) et dessous la phase qui vient de l'interrupteur (mauve).

J'ai donc apporté une phase et un neutre à un domino, sur la phase, j'ai branché deux phases, une qui va à l'interrupteur et une qui va en direct sur l'extracteur. Ensuite de l'interrupteur, je ressors avec une phase (mauve), comme pour une ampoule qui va à l'extracteur. Et le neutre en direct sur l'extracteur.

Pour assurer la temporisation, il est logique de brancher une phase en direct. Lorsqu'on met l'interrupteur en route, il temporise et prends le jus en direct sur la phase connectée en direct.

Je ne suis pas très experte en électricité, mais je cherche pourquoi mon extracteur fonctionne sans s'arrêter.

Si quelqu'un a un conseil à me donner, car je vais devoir couper le disjoncteur pour arrêter mon extracteur, sinon il va fonctionner sans arrêt. Merci
Carminas
Messages postés
1868
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
8 novembre 2019
530 -
A priori vous avez raccordé correctement.

N'y a t'il pas des petits switchs au niveau de l'extracteur, qui permettraient des réglages du type "Marche forcée" ?

Une photo de l'extracteur avec votre cablage pourrait aider.

@+