Kenmore panne lave-vaisselle

Signaler
Messages postés
2
Date d'inscription
mercredi 3 septembre 2014
Statut
Membre
Dernière intervention
9 septembre 2014
-
Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
-
Bonjour, j'ai un lave-vaillselle Kenmore #F600, le cycle de lavage commence et lorsque la porte du détergent s'ouvre pour évacuer la pastille, le cycle reprend mais l'eau ne vient plus dans la cuve et il y a un bruit comme si le lave-vaisselle s'emplit mais il n'y a pas d'eau qui vient. Après plusieurs tentatives, il se remet à fonctionner normalement. Ça fait 2 fois que ce problème arrive. Que faire ?

3 réponses

Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 820
Bonjour

Pas très clair votre problème.
Vous entendez de l'eau qui arrive mais en fait de compte n'arrive pas, donc ce n'est pas un bruit d'eau, peut être un bruit de rotation moteur ??? Ou le débit de l'eau n'est pas suffisant, filtre sur le tuyau d'arrivée obstrué??? à contrôler.
Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 820
Report de message.
Problaime - 4 sept. 2014 à 00:36


Bonjour,
Ok, je mets le détergent en place, je ferme la porte et j'appuie sur le bouton START. L'eau vient et les gicleurs fonctionnent. L'eau se vidange, la porte du détergent s'ouvre pour libérer celui-ci. À ce moment-là, j'entend un bruit il devrait avoir de l'eau qui vient et qui devrait dissoudre le détergent pour laver la vaisselle mais l'eau ne vient pas, il y a un bruit comme quoi la pompe voudrait apporter de l'eau mais il n'y a pas d'eau, l'élément chauffe mais rien ne se passe.

Après plusieurs tentatives, START, STOP, DRAIN, START, STOP DRAIN, le cycle s'est fait sans problème. Ce problème est apparu 2 fois dans la dernière semiane. La flotte pour le surplus d'eau est ok, le broyeur n'est pas bloqué. Alors c'est quoi son problème ?

Merci pour l'aide.
Merci de cliquer sur répondre pour continuer la conversation, pas sur "créer un nouveau message. La modération.

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Messages postés
81312
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 820
Bonjour le Canada.

Pas de vue éclatée pour votre appareil. *Je pense que la sonde de niveau d'eau doit être encrassée, capteur qui se trouve suivant les modèles à l'intérieur en-dessous du filtre plat.
Cordialement