Aquastop en panne sur lave-linge ELECTROLUX EWF 1497 HDW

corinnette72 Messages postés 4 Date d'inscription samedi 20 septembre 2014 Statut Membre Dernière intervention 20 septembre 2014 - 20 sept. 2014 à 11:18
 corinnette72 - 24 sept. 2014 à 21:50
Bonjour à tous,

J'ai besoin de vos conseils pour dépanner mon lave-linge. EN fait, je pense que cela vient plus de l'Aquastop car l'arrivée d'eau ne se fait plus. Du coup, j'ai démonté le flexible, nettoyé le petit filtre mécanique et rebranché juste le côté robinet (je précise que la pastille rouge sur l'aquastop qui devrait s'afficher en cas de problème n'est pas visible donc aucun problème détecté). J'ouvre alors le robinet et pas d'eau à l'autre extrémité du flexible.
J'en ai conclu que cela vient bien du système Aquastop en lui-même (me trompe-je??) et pas de mon lave-linge à proprement parlé. Du coup, je ne vois pas l'utilité de démonter le cache de la machine pour jeter un coup d'oeil à l'intérieur.

Auriez-vous une suggestion avant de devoir me résoudre à acheter un nouveau flexible Aquastop?

J'ajoute, un peu honteuse, que j'ai voulu regarder à l'intérieur du système et au moment du démontage il y a un ressort et une pièce plastique dans laquelle une petite éponge en arc de cercle et un tout petit cylindre métallique qui ont bondi sans me laisser le temps de voir comment ils étaient positionnés... Oui, je sais, pas bien malin de ma part mais je ne m'attendais pas à avoir ce genre de trucs à l'intérieur... ALors, j'ai fait plusieurs tentatives de remontage dans des positions différentes mais aucun effet (et toujours pas la pastille rouge apparente).

Merci pour votre aide!

2 réponses

labricole47 Messages postés 19277 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 25 février 2024 2 471
Modifié par labricole47 le 20/09/2014 à 11:32
bonjour
juste pour info
la petite éponge est au sol elle est sèche et , tient en appui un contact , lorsque il y a fuite d'eau l'éponge se ramollit et le contact ferme l'aquastop ;entre autre...
au dela......j'en sait pas plus

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
0
corinnette72 Messages postés 4 Date d'inscription samedi 20 septembre 2014 Statut Membre Dernière intervention 20 septembre 2014
20 sept. 2014 à 11:54
Merci.
L'éponge est parfaitement sèche. Je ne comprends pas votre "éponge est AU SOL"...
0
labricole47 Messages postés 19277 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 25 février 2024 2 471
Modifié par labricole47 le 20/09/2014 à 12:50
erreur.......
0
corinnette72 Messages postés 4 Date d'inscription samedi 20 septembre 2014 Statut Membre Dernière intervention 20 septembre 2014
20 sept. 2014 à 12:46
Il s'agit d'un lave-linge ;-)) Donc pas de cuvette dans le fond de l'appareil.
Je crois que je vais racheter un câble... ou me trouver un homme-plombier! ;-))
0
labricole47 Messages postés 19277 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 25 février 2024 2 471
20 sept. 2014 à 12:50
MILLES EXCUSES.........comme a mon habitude j'ai lu trop vite ; en lisant éponge j'ai pensé lave vaisselle ....pardon....
0
corinnette72 Messages postés 4 Date d'inscription samedi 20 septembre 2014 Statut Membre Dernière intervention 20 septembre 2014
20 sept. 2014 à 12:57
Pas grave ;-)
0
stf_jpd87 Messages postés 94045 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 février 2024 27 365
21 sept. 2014 à 07:30
Bonjour

Pour vous aider voici les informations sur le système.

http://www.tout-electromenager.fr/pieces_detachees-36-1-Aquastop.html
Cordialement
0
corinnette72
24 sept. 2014 à 21:50
Bonsoir,

Je vous remercie pour ce lien. Je vais étudier tout ça attentivement! En attendant, j'ai installé un flexible classique d'alimentation d'eau pour lave-linge. Je vais pouvoir autopsier l'Aquastop tranquillement ;-)
0