Far

marine - 6 oct. 2014 à 17:23
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 6 oct. 2014 à 19:43
Bonjour,
Quand je demarre ma machine elle se rempli puis le bouton start et arret clignote et elle s arrete que faire?

3 réponses

Daniel 26 Messages postés 16668 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 17 avril 2024 4 348
6 oct. 2014 à 17:51
Bonsoir,
Voyez-vous ceci avant d'éditer votre question ?
Pour toute demande concernant un appareil, merci de préciser la marque et le modèle.
0
Bonjour,



Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou à l'ouverture de porte ou du Hublot sur le bord

Combien de clignotements
Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :


La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

La Courroie dans le cas ou le moteur tourne mais pas le tambour

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
6 oct. 2014 à 19:43
Bonsoir,

OK voici le schéma de la machine par ce lien

https://pieces-detachees.sogedis.fr/marque-FAR-reference-L0710.htm

votre sécurité porte fonctionne elle,vous ne devez pas pouvoir l'ouvrir une fois un programme engagé est ce le cas

D'autres parts elle prend son eau ok
la partie essorage fonctionne ok
la pompe de vidange fonctionne ok

Donc c'est le démarrage qui ne se fait pas.

avez vous vérifié les charbons moteur malgré que j'ai un doute car l'essorage fonctionne.mais il vaut mieux le faire regardez l'usure

Malgré que je pense au triac sur la carte
0