Problème de vidange lave linge Vedette

Résolu
Sylvain - 24 oct. 2014 à 02:57
 papy35 - 27 oct. 2014 à 09:02
Bonjour,

je viens vers vous car je ne trouve pas de solution à mon problème. Hier encore je faisais tourner une machine sans aucune difficulté et aujourd'hui elle ne marche plus, encore heureux ce n'était pas des vêtements mais des serviettes et des draps. En effet, tout à l'heure après 10min de machine (à peine) le cycle s'est interrompu et le voyant "rinçage net" s'est mis à clignoter. Ne sachant pas quoi faire j'ai été chercher dans le manuel la signification de cet avertissement : il s'agirait vraisemblablement d'un problème de filtre de pompe bouché. Après avoir retiré le linge trempé et toute la flotte pleine de lessive dans le fond de la cuve (avec un verre et une poire médicale pour la fin, je vous laisse imaginer le temps que j'ai mis), j'ai donc défait et nettoyé le filtre comme indiqué dans le manuel. Une fois le filtre nettoyé j'ai relancé une machine et idem, au bout de 10min la machine s'est arrêtée et le voyant s'est mis à clignoter de nouveau. Ayant encore un peu d'espoir j'ai essayé de voir si il n'y avait tout simplement pas un problème au niveau de la vidange car je présume que c'est au moment de vider l'eau que le problème se pose. Du coup j'ai défais le tuyau du conduit d'évacuation et je l'ai mis proche du sol au dessus d'une bassine : la machine s'est vidangée entièrement avec quelques petites saletés mais rien d'extraordinaire. Une fois le tout rebranché j'ai renouvelé un programme de lavage et manque de bol toujours le même blocage au bout de 10 min. Du coup je m'interroge, la pompe est-elle grillée ? Quelque chose s'est-il encrassé ? Je ne sais plus quoi faire et je n'y connais strictement rien en électronique... Merci d'avance de votre aide.

Sylvain

5 réponses

Ravi pour vous,pensez à passer votre sujet en "résolu" merci
27