Fuite lave vaisselle Fagor Innovation LJF-023 : erreur F4 [Résolu]

Signaler
Messages postés
6
Date d'inscription
mardi 4 novembre 2014
Statut
Membre
Dernière intervention
22 janvier 2016
-
 Abd -
Bonjour,
Pour tout les cycles, erreur F4 de mon lave vaisselle Fagor Inovation LJF-023 au remplissage en début de cycle.
Après nettoyage des filtres, au vinaigre blanc ... j'ai ouvert le coté droit de l'appareil et en démarrant un cycle, je constate un débordement d'eau au niveau indiqué par la flèche sur la photo ! Que faire ? Merci de votre aide.

4 réponses

Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 313
Bonjour

Quand cette fuite apparait je suppose que le niveau d'eau dans le réservoir du dessous est au maxi et que le flotteur rouge est noyé dans l'eau. si c'est le cas voir le contacteur à coté de la flèche.
Cordialement.
Notre satisfaction en retour; communiquer vos solutions apportées..</code>
Mon lave vaisselle fagor affichez f4 même quand je le éteint il fait le bruit comme si il fonctionne merci de me aider svp aom
Messages postés
6
Date d'inscription
mardi 4 novembre 2014
Statut
Membre
Dernière intervention
22 janvier 2016
1
Merci,
en effet, le flotteur monte le contacteur est actionné, mais l'eau continue d'arriver et elle déborde ! Ce contacteur de droite serait il HS ? Comment vérifier s'il fonctionne ou pas ?
Merci
> lamugne
Messages postés
2
Date d'inscription
lundi 25 mai 2015
Statut
Membre
Dernière intervention
25 mai 2015

Merci labricole47
J'ai réussi à débrancher les 2 contacteurs et en les intervertissant le pb est le même. J'en conclus que l'ano ne provient pas du contacteur mais comme le dit stf_jpd87 c'est soit le filaire qui est coupé quelque part ou la connexion sur la carte
Comment accéder à la carte
Merci pour votre aide
labricole47
Messages postés
14993
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
27 janvier 2020
800 > lamugne
lamugne
Messages postés
2
Date d'inscription
lundi 25 mai 2015
Statut
Membre
Dernière intervention
25 mai 2015
> labricole47
Messages postés
14993
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
27 janvier 2020

pas du tout car il n'y a aucune explication aux différents schémas

mathgdm a parlé du tuyau qui va du remplisseur à la bombe du fond.
Si on pouvait m'éclairer mais je ne sais pas de quel tuyau il parle. Cest quoi la bombe de fond
Merci
stf_jpd87
Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 313
Bonjour

La carte se trouve dans le panneau de façade N°134 vous pouvez aussi contrôler sur cette platine les connexions., mais si fils coupés ils le sont à la hauteur basse de la porte pour le vérifier il faut enlever la façade N° 26 de cette vue éclatée
Cordialement
chrichri44
Messages postés
1
Date d'inscription
samedi 12 décembre 2015
Statut
Membre
Dernière intervention
12 décembre 2015

Mon lave-vaisselle avait une panne de type F4. En débouchant le tuyau de vidange qui se trouve en façade derrière la porte. La panne s'est résolu.
Pourvu que ça dure...
Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 313
On vérifie un contacteur avec un appareil qui ,s'appelle voltmètre. sur la position ohmmètre.
Ou en débranchant la connexion sur le contacteur et en faisant un pont entre les deux fils en cours de remplissage, vous saurez que si le remplissage s'arrête le contacteur est Hs; dans le cas contraire la panne est ailleurs : filaire coupé ou connexion débranchée sur la carte.
Messages postés
6
Date d'inscription
mardi 4 novembre 2014
Statut
Membre
Dernière intervention
22 janvier 2016
1
Bonsoir,
Problème résolu : j'ai démonté le tuyau qui va du bas du remplisseur à la bombe de fond => énormes morceaux de calcaire !!!
Et tout fonctionne nickel !
Merci à vous.
stf_jpd87
Messages postés
58987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2020
8 313
Merci du retour; bonne vaisselle.
J ai le même probleme , peux tu m éclairer sur la bombe de fond et le tuyau en question . je ne vois pas ou c est.
Cdlt