Brûleur Cuenod NC4 se met en sécurité aléatoirement...

Signaler
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014
-
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014
-
Bonjour,

Depuis quelques temps, mon brûleur Cuenod NC4 se met parfois en sécurité quand il y a demande du thermostat d'ambiance. Quand cela arrive, on entend un bourdonnement venant du moteur électrique.
J'ai tout de suite pensé à un point dur sur la pompe fuel ou sur le ventilateur, ainsi qu'au condensateur.
Après démontage, je me suis aperçu que la pompe fuel avait un point dur et je l'ai remplacée par une pompe neuve. Ensuite, le brûleur a parfaitement fonctionné pendant 3-4 jours, puis rebelote, mise en sécurité, et toujours ce bourdonnement.
J'ai donc remplacé vendredi dernier le condensateur. Là, même scénario, fonctionnement nickel pendant le week-end, puis mise en sécurité dimanche soir devant moi. Et toujours ce bourdonnement...

J'ai donc démonté mon brûleur pour accéder au ventilateur (qui est monté à la côte 0 comme indiquée dans la notice constructeur) et j'ai essayé de manoeuvrer celui-ci. Le moteur tourne difficilement au début, comme s'il frottait ou qu'un roulement était grippé, puis finit par tourner plus facilement à force de le manoeuvrer...

Pour info, j'ai fait la révision complète du brûleur et de la chaudière en septembre dernier (remplacement du gicleur DANFOSS 0.60 G - 60° S, nettoyage de la cellule, des électrodes d'allumage et du déflecteur, vérification des différentes côtes, nettoyage du corps de chauffe, ramonage de la cheminée...). La chaudière fonctionne parfaitement (quand elle tourne...), la flamme est homogène, il n'y a pas de fumées suspectes en sortie de cheminée.

Je n'ai pas de vue éclatée du brûleur, je ne sais donc pas quels éléments pourraient expliquer ce "frein". Le moteur est-t-il équipé de roulements à billes ordinaires qui, fatigués, pourraient expliquer ce phénomène ? S'ils existent, sont-ils démontables ou bien faut-il remplacer le moteur complet (environ 300€) ?

Merci d'avance pour vos conseils et vos réponses.

2 réponses

Messages postés
13800
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 avril 2021
3 073
Bonjour,
Avez-vous ce souci après un complément de remplissage de cuve ?
Cdlt,
Messages postés
2
Date d'inscription
lundi 24 novembre 2014
Statut
Membre
Dernière intervention
24 novembre 2014

Bonjour,

Non, le plein a été fait en juin. La chaudière a tourné sans problème de fin septembre à il y a 2 semaines...
Le pré-filtre fuel a été nettoyé lors de la révision et est toujours propre, et le filtre de la pompe est neuf puisque la pompe a été changé il y a deux semaines.