Centrale vapeur philips GC8220 [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49150
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
- 1 déc. 2014 à 19:00
Bonjour,
J'ai un problème avec cette centrale vapeur, après la chauffe et au bout de 5 min la vapeur sort tout le temps , je suis obligé de manoeuvrer le bouton vapeur et de l'éteindre pour que la vapeur s'arrête. Est-ce que cela peut provenir de l'électrovanne qui s'actionne toute seule car je l'entends ou du module de commande?
Merci pour votre aide.
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
19430
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
2
Merci
Bjr, vous ne dite pas par ou sort la vapeur ?? si c est par le fer ca peut etre l électrovanne mais aussi tout le circuit de commande ??

Merci Icare95 2

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3995 internautes ce mois-ci

Commenter la réponse de Icare95
0
Merci
Bonjour, merci pour votre réponse. La vapeur sort par le fer comme ci qu'on actionne le bouton vapeur. L'électrovanne est étanche par contre elle s'enclenche toute seule sans qu'on appuie sur le bouton vapeur. Il faut a chaque fois appuyer sur le bouton du fer pour l'éteindre, et ça recommence au bout de 2 a 3 minutes.
CDT.
Commenter la réponse de barerro
Messages postés
49150
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
0
Merci
Bonsoir

Soit vous avez un faux contact dans la poignée du fer (contact)
soit la platine 'module de commande) qui gère l'électrovanne.
Cordialement
Bonjour, merci pour votre réponse je vais regarder la poignée du fer, il y a 2 boutons interrupteur et poussoir . Autrement la platine cde c'est celle qui se trouve en façade?
Merci pour la réponse.
Cdt.
Icare95
Messages postés
19430
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 décembre 2018
> barerro -
ne vous inquiétez pas ce n est pas la platine a ce niveau ..
sinon voir ici pour devis http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/
Commenter la réponse de stf_jpd87
0
Merci
Bonjour et merci pour vos réponses. Effectivement le problème venait du contact au niveau du fer . Il y avait de l'eau dedans, un coup de nettoyage et c'était bon. Encore merci de votre aide.
cdt
stf_jpd87
Messages postés
49150
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 décembre 2018
-
Merci du retour. Bon repassage.
Commenter la réponse de barerro