Hotpoint TCL 831 XB Ariston "Bac plein" mais condensateur vide

[Résolu]
Signaler
Messages postés
3
Date d'inscription
mardi 31 décembre 2013
Statut
Membre
Dernière intervention
29 novembre 2014
-
 chdav02 -
Bonjour,

Ce message concerne le sèche-linge Hotpoint TCL 831 XB marque Ariston.
Au dernier séchage, la machine a l'air de tourner normalement. Mais au bout d'un moment l'alerte "Bac Plein" retentit, et malgré le temps de séchage plutôt long, le condensateur est complètement sec et en retirant le tiroir au bas de la machine, le filtre je crois, je m'aperçois que toute l'eau est là, au fond et s'écoule de la machine lorsque nous penchons celle-ci.
Auriez-vous une idée de ce qui provoque ce dysfonctionnement ? La pompe à vidange qui serait en rade ?
Merci d'avance !

3 réponses

Messages postés
8748
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
11 octobre 2021
4 191
Bonsoir,


Pour commencer ne pas confondre condensateur et condenseur pas pareil.votre problème est du soit à la pompe de relevage et son tuyau ou dispositif faisant le lien entre condenseur et réservoir
Messages postés
3
Date d'inscription
mardi 31 décembre 2013
Statut
Membre
Dernière intervention
29 novembre 2014

Merci pour votre réactivité. Je parlais du réservoir qui recueille habituellement l'eau du linge qui est tout à fait sec malgré le fait que la machine tourne et chauffe correctement. En retournant la machine nous avons constaté qu'un tube était défait. Nous l'avons raccordé après avoir vidé toute l'eau qui se situait au bas de la machine. Nous avons relancé un programme de séchage, mais le problème demeure. Nous allons l'ouvrir demain complètement pour mieux comprendre ce qui se passe.
Bonne soirée.
Messages postés
8748
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
11 octobre 2021
4 191
RE,


le tuyau que vous avez trouvé débranché ce ne serait pas celui de la pompe de relevage souvent bouché.

démontez le et soufflez dedans 656 et nettoyez la pompe 634

https://pieces-detachees.sogedis.fr/marque-HOTPOINT+ARISTON-reference-TCL831XBFR+54558.htm
Bonjour,
vu la date du problème que vous avez évoqué, et juste pour informer certaines personnes qui ont ou vont rencontrer ce problème, pour ma part c'est simplement l’hélice de la pompe de relevage qui était en trois morceau. J'ai donc refait une hélice dans une gomme a effacer rouge car l'hélice n'est ni plus ni moins dans cette même matière.
Plutôt que de commander une pompe qui coute entre 53 et 19 euro selon les site.
cordialement
Messages postés
1
Date d'inscription
mardi 16 juin 2020
Statut
Membre
Dernière intervention
16 juin 2020

Bonjour, j’ai le même problème, pouvez vous m’indiquer vers où trouver cette hélice ? Merci
Messages postés
80096
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
23 octobre 2021
23 747 >
Messages postés
1
Date d'inscription
mardi 16 juin 2020
Statut
Membre
Dernière intervention
16 juin 2020

Bonjour Aymericbordelais1234

Corps de pompe N° 634 compartiment N° 600
Voir sur cette VUE ÉCLATÉE
Cordialement.
>
Messages postés
1
Date d'inscription
mardi 16 juin 2020
Statut
Membre
Dernière intervention
16 juin 2020

afin de parvenir a la pompe de relevage, il faut tout d’abord débrancher votre sèche linge ( je sais sa tombe sous le sens mais il y a encore des personne qui bricole sur des électroménager sans les débrancher)
Ensuite il faut enlever le plateau supérieur maintenu par 2 vis torcx.
L'étape suivante consiste a enlever le panneau latéral droit (vu par l'arrière) a l'aide des 3 vis torcx.
La pompe de relevage ce trouve en bas , la ou il y a un tuyau noir et un tuyau blanc qu'ils faut déconnecté.ensuite vous avez accès a un bloc en plastique contenant la pompe de relevage.
Voici un lien vidéo super bien expliquer: https://www.youtube.com/watch?v=0I-qRRxGfPQ
cordialement