Hotpoint TCL 831 XB Ariston "Bac plein" mais condensateur vide

Résolu
emmachabada Messages postés 3 Date d'inscription mardi 31 décembre 2013 Statut Membre Dernière intervention 29 novembre 2014 - Modifié par emmachabada le 29/11/2014 à 20:19
 chdav02 - 17 juin 2020 à 08:14
Bonjour,

Ce message concerne le sèche-linge Hotpoint TCL 831 XB marque Ariston.
Au dernier séchage, la machine a l'air de tourner normalement. Mais au bout d'un moment l'alerte "Bac Plein" retentit, et malgré le temps de séchage plutôt long, le condensateur est complètement sec et en retirant le tiroir au bas de la machine, le filtre je crois, je m'aperçois que toute l'eau est là, au fond et s'écoule de la machine lorsque nous penchons celle-ci.
Auriez-vous une idée de ce qui provoque ce dysfonctionnement ? La pompe à vidange qui serait en rade ?
Merci d'avance !

3 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 554
29 nov. 2014 à 20:32
Bonsoir,


Pour commencer ne pas confondre condensateur et condenseur pas pareil.votre problème est du soit à la pompe de relevage et son tuyau ou dispositif faisant le lien entre condenseur et réservoir
0
emmachabada Messages postés 3 Date d'inscription mardi 31 décembre 2013 Statut Membre Dernière intervention 29 novembre 2014
29 nov. 2014 à 21:32
Merci pour votre réactivité. Je parlais du réservoir qui recueille habituellement l'eau du linge qui est tout à fait sec malgré le fait que la machine tourne et chauffe correctement. En retournant la machine nous avons constaté qu'un tube était défait. Nous l'avons raccordé après avoir vidé toute l'eau qui se situait au bas de la machine. Nous avons relancé un programme de séchage, mais le problème demeure. Nous allons l'ouvrir demain complètement pour mieux comprendre ce qui se passe.
Bonne soirée.
0