Four Electrolux AOC68441X [Résolu/Fermé]

jeroggi 3 Messages postés mardi 20 janvier 2015Date d'inscription 21 janvier 2015 Dernière intervention - 20 janv. 2015 à 18:41 - Dernière réponse : stf_la sudiste 19474 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention
- 14 mars 2018 à 14:25
Bonjour,
Mon problème est un peu différent car mon four (multifonction pyrolyse Electrolux AOC68441X)fonctionne très bien, sauf que.....après un certain temps de chauffe, l'afficheur électronique qui indique les différents choix, température,tous les programmes etc.....devient complètement illisible (semble s'effacer) et il devient impossible de modifier (on ne voit plus rien) quoi que ce soit dans la programmation si le besoin s'en fait sentir.
Il semblerait que cette partie visible se charge d'humidité pendant la cuisson.....puis au fur et à mesure que le four refroidi, l'écran redevient lisible.
Après avoir sorti le four de son logement et démonté une plaque sur le dessus je vois la carte électronique qui semble en défaut, mais je ne sais pas comment la démonter
Merci d'avance pour quelques pistes.
Afficher la suite 

7 réponses

Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention - 20 janv. 2015 à 19:18
0
Utile
Bonsoir,

je n'ai pas la référence donnée dans la base mais je vous mets un approchant pour vous guider.

http://pieces-detachees.sogedis.fr/marque-ELECTROLUX-reference-AOC66313X+94971284400.htm

c'est sans doute le module 587 ou 587A commencez par déconnecter les nappes afin de nettoyer les connecteurs,puis passer un coup de bombe contact spécial électronique avant de toucher à autre chose.

Bonne chance
0
Utile
slt controler le defleteur
jeroggi 3 Messages postés mardi 20 janvier 2015Date d'inscription 21 janvier 2015 Dernière intervention - 21 janv. 2015 à 06:20
Je n'ai pas bien compris de quel reflecteur il peut s'agir
jeroggi 3 Messages postés mardi 20 janvier 2015Date d'inscription 21 janvier 2015 Dernière intervention - 21 janv. 2015 à 06:34
0
Utile
Papy35.....j'ai bien nettoyé les connecteurs, passé de la bombe spécial électronique que j'avais, mais toujours pareil.
Je pense qu'il faut que je démonte la partie 1 de la vue éclatée (pour la nettoyer) mais je ne sais pas trop comment faire.
Pourquoi le module serait en cause alors que tout fonctionne?

zifu...contrôler le déflecteur ne veut rien dire pour moi. A quel endroit je peut le trouver?

Merci de votre participation et bonne journée à tous les deux
0
Utile
Bonjour,

ce dont parle ZIFU c'est une baguette ajourée juste au dessus de la porte on l'ouvrant entre les vitres elle laisse passer l'air chaud.
j-m40 4 Messages postés mercredi 14 mars 2018Date d'inscription 15 mars 2018 Dernière intervention - 14 mars 2018 à 14:20
0
Utile
Bonjour, je remonte ce post car j'ai le même soucis sur mon four Electrolux AOC68440MR. mais je ne trouve pas d'éclaté pour le pièce a changer, et je ne sais pas laquelle il faut changer.
Merci de votre aide
stf_la sudiste 19474 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 mai 2018 Dernière intervention - 14 mars 2018 à 14:25
bonjour jm40, veuillez créer un nouveau post avec marque et référence et nous décrire votre problème en détail pour que l'on puisse vous aider !!!
ce post est trop ancien, il est fermé