Lave-linge Candy Grando Evo 7 kg, le tambour ne tourne plus

Fredcsalsa
Messages postés
3
Date d'inscription
lundi 2 février 2015
Statut
Membre
Dernière intervention
2 février 2015
- 2 févr. 2015 à 17:50
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 28 juin 2015 à 16:34
Bonjour,
Je viens de rentrer et je constate que mon lave linge (2 ans et demi) que j'avais mis à tourner est hors tension. Je réenclenche au niveau du tableau électrique, les voyants du lave-linge s'allume mais le linge n'a pas été lavé.
Je relance une lessive et je m'aperçois que le tambour ne tourne pas.
J'ai donc procédé à une série de tests (après avoir vidé la machine de son linge archi trempé, en avoir partout (de la flotte), et après avoir nettoyé...bref).
Le lave-linge se remplit en eau et se vide donc, ça ne vient pas de la pompe.
Lorsque je lance un cycle, la machine se remplit, s'arrête quelque seconde (normalement le tambour commence à se mettre à tourner mais il ne le fait plus), et reprend un autre cycle de remplissage. Ensuite le compteur temps décompte sans que rien ne se passe.
J'ai ouvert le capot arrière: la courroie est en place, elle n'est pas usée.
Donc j'en conclus que c'est soit le moteur, soit le module électronique de gestion mais je fais comment pour le savoir.
Merci pour votre aide et vos réponse

2 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 539
28 juin 2015 à 16:34
Bonjour,

Pour toute nouvelle demande sur des problèmes rencontrés, cliquez sur le lien ci-dessous ,ne faites pas le "coucou" en venant vous insérer chez les autres sinon impossible de suivre. Dés le départ tout dire sur ce que vous constatez afin de ne pas s'écarter de la panne et pas de langage type SMS.
https://bricolage.linternaute.com/forum/electromenager-14/new

Respectez ce principe de façon à vous suivre individuellement merci
0