Lave linge Candy EVOT 12071D 7kg voyant soin clignote 3 fois [Résolu]

Signaler
-
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
-
Bonjour,

J'ai mon lave linge qui s'arrête lors des cycles porte bloquée, avec le voyant C2 (soins+) selon la documentation qui clignote 3 fois puis s’éteint puis clignote 3 fois et cela ainsi de suite !!!

Je débranche la machine afin d'ouvrir la trappe le linge que je sort est plein d'eau.
J'ai essayé d'autre programme mais rien y fait.

Merci pour l'aide que vous pourrez m'apporter.
Cordialement

14 réponses

Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Merci du retour comme quoi il faut insister.
:o))


Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour

Vérifier le filtre de votre pompe de vidange . Certainement obstrué par ou objet;
Cordialement.

Bonjour Merci pour votre retour, malheureusement, j'ai démonté a plusieurs reprises le filtre et rien ne le bouche !!!
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour

Il faut vous assurer que l'hélice (pompe) tourne. SI OK
il faut faire un essai de fonctionnement en direct sur le 230V en ayant vérifié que la pompe est en 230V (étiquette), pour éliminer le problème de pompe.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Rbjr, oui la pompe fonctionne correctement puisqu'en cycle essorage la vidange de la machine ce fait !
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour
Code 3 = problème sur la vidange.
Si obstruction sur l'évacuation= vidange de la pompe avec un temps trop long . = panne;
Donc il faut vérifier tout le circuit avant et après la pompe. Souvent un chaussette obstrue la partie aval de la pompe.
Cordialement.

Bonjour, J'ai débranché la machine en eau et Electricité, suite à quoi je lai sortie dehors et je l'ai basculé à plat sur le panneau arrière.
Impeccable les durites sont bien visible et je les ai toutes démontées la grosse qui va de la cuve à la pompe et en la sortant...Eurêka une pile bouton CR 2016 en tombe !!! .J'ai ensuite démonté le tuyau de vidange en sortie de pompe RAS. Ensuite j'ai mis la machine sur pied et j'ai vidé un sceau d'eau 10 l par le tambour pour évacuer d’éventuels objets, ... mais rien. J'ai remonté toutes les durites. Je viens de faire 2 lavages tout à l'air de fonctionner.
En tout cas je vous remercie pour l'aide que vous m'avez apporté pour ce dépannage en " linge heu non.. en ligne" !
Bien cordialement,
Bonjour de nouveau le problème le voyant clignote parfois 16fois......puis dautres fois 3fois. Ce qui bloque la machine. Je mets sur arret debranche la prise puis relance la machine, des fois c'est bon parfois le clignotement ....revient ! C'est énervant....pour rester poli.

cdlt
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour

Panne bizarre vérifier les connexions de la platine électronique et les soudures des composants
Cordialement.
Bonjour, merci je vais regarder cela.
POur info, Ce matin j'ai fait un cycle sans linge , tout c'est bien passé. Suite à quoi j'ai fait le me^me cycle..;et rebelote le témoins soin + clignote 3fois.... J'ai du utiliser d'autre programme comme rinçage qui c'est terminé avec le témoins soin + clignote 3fois je suis passé en essorage pour terminer ma lessive !
Cdlt
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour

Faites un essai en sortant le tuyau de vidange du siphon..
Bonjour j'ai fait cela en faisant vider ds une poubelle...mais rien y change ! le défaut apparaît..????
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour

En lisant la notice je suis tombé sur ce passage.

Savoir si un capteur ne créerait pas ce problème??
Pas de vue éclatée donc navigation en aveugle. :o((
Merci pour votre aide.
La machine avait je crois 1 mois que le problème est survenu, le dépanneur est arrivé et ...mince le défaut avait disparu. Il m'avait dit que cela arrivait de temps en temps que cela pouvait venir d'un BUG ds le programme ...Donc je lui ai fait confiance puis c'est rentré ds l'ordre. Parfois le BUG revient, parfois je peux terminer le programme en vidangeant la machine parfois non ! une fois j'ai même du sortir le linge la mettre en vidange et là l'essorage à duré une bonne 30 de minutes. La machine montait tout doucement en vitesse d'essorage jusqu’a sa vitesse max. Trop de capteur... trop d’intelligence... si tout cela est mal contrôlé c'est le bazar pour ne pas dire autre chose alors ^pour moi pas de réelles économie puisqu'il faut relancer 3 à 4 fois les prgrs !! Ce matin une lessive en demi charge est tout c'est bien passé. Le ne compte plus le nombre de fois ou j'ai démonté cette foutu machine durite, pompe électrovanne, pressostat etc... Elle me fait perdre mon calme et celui de mon épouse !
Je vais refaire un démontage complet pour lui donner une dernière chance avant de la mettre à la benne!!!
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bonjour

Pour moi un problème de faux contact qui donne de fausses informations. Mais où ?? là est le problème. Soudures sur la platine, connexions, etc... la liste peut être longue.
Bon courage.
Oui, reste cette partie de connexions sur la quelle je n'ai pas diagnostiqué ni investi beaucoup de temps.
Elle fonctionne normalement depuis hier! Je la laisse tranquille si défaut je partirai à la recherche du faut contact !!
En tout cas merci pour vos conseils, je vous tiendrais informé de la suite de cette "AventurE".

Cdlt
Messages postés
68461
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 octobre 2020
14 384
Bon courage :o))