Lave linge Candy EVOT 12071D 7kg voyant soin clignote 3 fois [Résolu]

Signaler
-
stf_jpd87
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
-
Bonjour,

J'ai mon lave linge qui s'arrête lors des cycles porte bloquée, avec le voyant C2 (soins+) selon la documentation qui clignote 3 fois puis s’éteint puis clignote 3 fois et cela ainsi de suite !!!

Je débranche la machine afin d'ouvrir la trappe le linge que je sort est plein d'eau.
J'ai essayé d'autre programme mais rien y fait.

Merci pour l'aide que vous pourrez m'apporter.
Cordialement

5 réponses

Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 629
Merci du retour comme quoi il faut insister.
:o))


Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 629
Bonjour

Vérifier le filtre de votre pompe de vidange . Certainement obstrué par ou objet;
Cordialement.

Bonjour Merci pour votre retour, malheureusement, j'ai démonté a plusieurs reprises le filtre et rien ne le bouche !!!
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 629
Bonjour

Il faut vous assurer que l'hélice (pompe) tourne. SI OK
il faut faire un essai de fonctionnement en direct sur le 230V en ayant vérifié que la pompe est en 230V (étiquette), pour éliminer le problème de pompe.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Rbjr, oui la pompe fonctionne correctement puisqu'en cycle essorage la vidange de la machine ce fait !
Messages postés
61362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 avril 2020
9 629
Bonjour
Code 3 = problème sur la vidange.
Si obstruction sur l'évacuation= vidange de la pompe avec un temps trop long . = panne;
Donc il faut vérifier tout le circuit avant et après la pompe. Souvent un chaussette obstrue la partie aval de la pompe.
Cordialement.

Bonjour, J'ai débranché la machine en eau et Electricité, suite à quoi je lai sortie dehors et je l'ai basculé à plat sur le panneau arrière.
Impeccable les durites sont bien visible et je les ai toutes démontées la grosse qui va de la cuve à la pompe et en la sortant...Eurêka une pile bouton CR 2016 en tombe !!! .J'ai ensuite démonté le tuyau de vidange en sortie de pompe RAS. Ensuite j'ai mis la machine sur pied et j'ai vidé un sceau d'eau 10 l par le tambour pour évacuer d’éventuels objets, ... mais rien. J'ai remonté toutes les durites. Je viens de faire 2 lavages tout à l'air de fonctionner.
En tout cas je vous remercie pour l'aide que vous m'avez apporté pour ce dépannage en " linge heu non.. en ligne" !
Bien cordialement,