Fuite lave vaisselle Siemens SE24A260 [Résolu]

Signaler
Messages postés
3
Date d'inscription
samedi 28 février 2015
Statut
Membre
Dernière intervention
1 mars 2015
-
Messages postés
68069
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
-
Bonjour,
Mon lave vaisselle SIEMENS SE24A260 présente une fuite légère uniquement lorsqu'il commence à chauffer l'eau. L'aquastop se met alors en fonctionnement et coupe l'arrivée d'eau.
J'ai démonté les 2 cotés et le réservoir de regénération mais je n'aperçois aucune fuite. Tout est propre excepté de l'eau au fond.
La fuite doit être certainement au fond dans la partie centrale. Il faudrait alors démonter entièrement le fond mais avec de gros problème au remontage (tout doit être parfaitement positionné et simultanément).
Avez vous une solution ?
Merci d'avance.

6 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 740
Bonjour,

dans le cas de panne LV tout se passe dessous,de plus sur ces marques Allemandes de très bonne qualité le petit HIC c'est la maintenance,beaucoup de démontage.
Dans un premier temps faites L'OP45°
Fuite par dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Messages postés
3
Date d'inscription
samedi 28 février 2015
Statut
Membre
Dernière intervention
1 mars 2015

Bonjour.
Merci mais j'ai déjà vidé l'eau en inclinant le LV et je n'ai même pas eu besoin de réinitialiser, Un simple redémarrage l'a fait repartir. En simple rinçage de 30 mn aucun problème mais dès que je lance un programme avec chauffage de l'eau il y a fuite et donc arrêt avant débordement.
Mon problème est comment je peux démonter tout le fond pour trouver la fuite, mais surtout remonter le tout sans trop de difficulté.
Merci d'avance.
Messages postés
68069
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
14 094
Bonjour

Pour vous aider .
vue éclatée
Cordialement
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 740
Bonjour,

Sur ces marques de très bonne qualité en maintenance c'est la galère pour un petit truc il faut pratiquement tout démonter car le socle 214842 c'est lui qui donne la rigidité au reste.
de toute façon il y a fuite et je pense à la durite sortie pompe.cuve
Messages postés
3
Date d'inscription
samedi 28 février 2015
Statut
Membre
Dernière intervention
1 mars 2015

Bonjour et merci beaucoup pour la vue éclatée qui me permet de mieux appréhender le démontage.
Je vais donc tenter en commençant par la durite de sortie pompe.
Cordialement.
Messages postés
68069
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
14 094
Bonjour

Un conseil pour éviter de tout démonter, recherchez en premier la zone de fuite en déposant du papier hygiénique dans le fond une goutte dessus se verra de suite.
Bonjour et merci pour vos conseils.
En réalité je n'ai pas réussi à trouver la fuite simplement de l'extérieur, même avec un sopalin dans le fond.
Alors avec la vue éclatée fournie, j'ai attaqué en démontant entièrement le fond.
Machine sur le côté sur 2 bastaings, 4 vis aux angles à démonter, quelques photos pour repérer les diverses connectiques à démonter (au cas où!).
Et c'est tout simple, car il y a les 3 connectiques électriques à déclipser, plus 3 simples câbles, et l'ensemble du fond vient facilement.
On a accès à l'ensemble du fond, pour découvrir au milieu une simple gaine plastique de vidange qui suintait légèrement. Un coup de silicone et le problème est réglé.
Remontage inverse sans problème particulier (attention aux clips de fixation des diverses vannes côté gauche à aligner). Je n'ai même pas eu besoin de regarder les photos prises pour m'assurer du remontage.
Et tout est maintenant ok.
Opération à coeur ouvert réussie avec l'aide de la vue éclatée.
Merci.
Messages postés
68069
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
14 094
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement