Problème de fuite avec le code E15 sur lave vaisselle SIEMENS

Résolu
JEEP16 Messages postés 3 Date d'inscription vendredi 22 décembre 2017 Statut Membre Dernière intervention 18 mars 2018 - Modifié le 22 déc. 2017 à 12:33
JEEP16 Messages postés 3 Date d'inscription vendredi 22 décembre 2017 Statut Membre Dernière intervention 18 mars 2018 - 18 mars 2018 à 00:49
Bonjour,
Mon lave vaisselle SIEMENS SN56M597EU passe en erreur 15.
Testé après reset sur un simple rinçage (15mn) la pompe tournait en permanence, alors que la vidange semble terminée.
En démontant les côtés, on n'arrive pas à voir grand chose dessous...
Toutefois, j'ai trouvé le bac transparent coté gauche quasiment plein?
Ayant appliqué la solution indiquée, à savoir basculer le lave vaisselle en arrière pour vider le bac, nouveau rinçage sans problème.
J'ai bien vérifié que le remplissage et la vidange se font correctement. Le bac transparent coté gauche est vide en fin de cycle.

Après remise en place et un dernier essai de rinçage concluant, le défaut est revenu au premier lavage.
Je viens de remarquer que le joint de bas de porte est détérioré sur une dizaine de centimètres à gauche, formant un mauvais repli.
Est-il possible que la fuite détectée par l'aquastop soit liée à ce problème? si fuite sur la porte où va l'eau?
Il n'y avait aucune trace d'eau au sol sous le lave vaisselle en le sortant de son logement.
merci pour votre réponse
A voir également:

3 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
22 déc. 2017 à 14:14
bonjour,
voir déja ces solutions
https://bricolage.linternaute.com/forum/affich-194486-que-signifie-le-code-erreur-e15-sur-un-lave-vaisselle#top

penchez un lave vaisselle bosch ou siemens ne sert à rien, vu que vous avez un gros socle dans ces marques .. en principe, il faut chercher la fuite d'eau.. parfois cela vient aussi du répartiteur qui est en position basse, mais voir déja pour une fuite

1