Panne sur Lave vaisselle WIRLPOOL ADG 8442

Résolu/Fermé
DOMIRAM Messages postés 7 Date d'inscription mardi 31 mars 2015 Statut Membre Dernière intervention 15 avril 2015 - 31 mars 2015 à 15:06
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 5 févr. 2018 à 14:16
Bonjour j'ai un lave vaisselle WHIRLPOOL ADG 8442 et depuis plusieurs semaines le cycle de lavage ne se termine pas.

Au départ j'ai constaté que la vaisselle était encore "glissante" et j'en ai déduit que le cycle de rinçage ne se faisait pas comme il faut.

J'ai ensuite remarqué que le bouton clignote 4 fois ce qui semble indiquer un pb de vidange.

Effectivement il reste toujours un peu d'eau au fond du LV.

J'ai commencé par remplacer le programmateur mais le problème persiste.

J'aimerai démonter la pompe pour la vérifier mais je ne sais pas comment faire. J'ai déjà démonté les flancs de la machine ? Que me conseillez vous de faire? Comment m'y prendre?

Merci d'avance pour votre aide précieuse.

Dominique.

13 réponses

stf_jpd87 Messages postés 95398 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 juin 2024 27 648
31 mars 2015 à 17:00
Bonsoir

vue éclatée Pompe N° 430 0, Pales visibles de l'intérieur. Voir aussi le nettoyage du capteur N° 583 0.
Cordialement
6
DOMIRAM Messages postés 7 Date d'inscription mardi 31 mars 2015 Statut Membre Dernière intervention 15 avril 2015
31 mars 2015 à 17:40
Bonjour, merci pour votre vue éclatée. Pour la pompe, dois-je essayer de faire tourner les pales de l'extérieur?
0
stf_jpd87 Messages postés 95398 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 juin 2024 27 648
31 mars 2015 à 18:16
Par l'intérieur, mais la pompe se démonte par quart de tour.
0