Panne lave-linge Mièle W145S [Résolu]

Messages postés
9
Date d'inscription
mardi 7 avril 2015
Dernière intervention
1 juin 2015
- - Dernière réponse : Papy35
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
- 11 avril 2015 à 10:00
Bonjour,

Mon lave-linge Mièle W145S est en panne. Impossible d'ouvrir la porte. Je suis dans le même cas que Christin55 - 3 avril 2015 (http://bricolage.linternaute.com/forum/affich-120707035-panne-lave-linge-miele-w145-s).
Mon lave linge miele novotronic w145 s est en panne, diode rinçage clignote, la porte d'accès au tambour est bloquée. Les autres phases de lavage fonctionnent.

Par contre, impossible de pouvoir avoir accès à la partie électronique dans la mesure où le couvercle correspondant reste bloqué à mi-hauteur ! Pourriez-vous m'indiquer comment je peux débloquer la porte de la machine et ensuite accéder à la partie électronique ?

Merci par avance de votre disponibilité pour me répondre. J'ai du linge qui y macère depuis plusieurs jours !!!
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
1
Merci
Bonjour,

en principe sur ces modèles vous avez une tirette pour débloquer la porte VUE B n°11 du schéma
http://pieces-detachees.sogedis.fr/marque-MIELE-reference-W145.htm

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3937 internautes ce mois-ci

Angelo3116
Messages postés
9
Date d'inscription
mardi 7 avril 2015
Dernière intervention
1 juin 2015
-
Bonjour et merci de votre réponse rapide. Je viens de trouver la languette et enfin j'ai pu ouvrir ma machine !!! Merci beaucoup, beaucoup. Je vais prendre le temps de vous envoyer une photo d'où se trouve la languette afin que vous puissiez la répercuter sur d'autres utilisateur en panne. Je ne vais pas le faire aujourd'hui, mais sans faute avant la fin de la semaine !!! A très bientôt.
Bjr,
Avec l'accès à l'ouverture de la machine, nous avons pu accéder au moteur. Il y a lieu de changer les charbons mais également le triac. Pourriez-vous m'indiquer auprès de quel fournisseur je peux me les procurer et sous quelle référence ? Merci par avance. AL
> Angelo3116 -
Bonjour,
Pourquoi parlez vous de triac ??
Avant de commander la pièce vous relevez le code service de votre appareil
c'est un code a 12 chiffres qui commence par 85 (mentionné sur la plaque signalétique de la machine) ou un 9 selon les marques.

Munissez de la référence machine (Marque,type,réf)
Voici quelques sites de confiance :

http://pieces-detachees.sogedis.fr/

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/

http://electrodocas.fr/accueil (occasion)

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise
> papy35 -
Non les charbons sont bons
Commenter la réponse de Papy35
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Languette de secours>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement
Merci pour ces renseignements. Les charbons font 2 cm. Il y a t-il lieu de les changer ?
Je parle de triac parce que dans v/forum, avec la même panne, novice 888 a changé le triac (photo jointe sur le forum), fait un bon nettoyage et le lave-linge a refonctionner ! Je souhaiterais savoir également, pour la partie triac à qui je dois m'adresser pour vérifier tous ces composants. Je suis un peu perdue pour me débrouiller seule ! Cordialement.
Commenter la réponse de papy35
0
Merci
coucou j'ai étais dans la mouisse avec mon lave linge miele w141 le top du lave linge il ne vidange plus n'essore plus j'ai bien démonter la vidange l'élise tourne bien et a chaque fois ca ne marche pas mais j'ai remarqué que quand je dévisser le filtre et que je le revissais pour pas m'imononder il se vidanger et la sécurité s'oter j'ai trouver la solution 1 litre de vinaigre blanc machine a 95 degres 3 fois de suite c'est le debut qui était encrasé et elle remarche(les petites dosettes font plein de dépos)
Commenter la réponse de lolotte
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Nettoyage Vinaigre Blanc à 95° Merci à lolotte du conseil>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de Papy35