Lave-linge Electrolux ewp 147105 w qui ne vidange plus

Signaler
Messages postés
4
Date d'inscription
dimanche 7 juin 2015
Statut
Membre
Dernière intervention
7 juin 2015
-
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
-
onjour,

Alors voilà notre souci, nous avons un lave-linge Electrolux ewp 147105 w qui ne vidange plus et du coup n'essore plus.
Il fait son programme normalement jusqu'à la vidange avant le rinçage par exemple et ne fait plus rien.
Du coup on le coupe, lançons une vidange et ça marche une fois sur 3.
Hier j'ai réussi à relancer le programme lancer initialement, il a vidangé fait le rinçage puis c'est encore arrêté à la vidange avant l'essorage...

Je suis assez novice niveau réparation de lave-linge mais j'ai regarder les filtres, et tuyaux rien n'est bouchés.

Donc après vérifier en interne si quelque chose est bouché, je ne sais pas par où le démonter? Et ce qu'il faut regarder?
Peut-être un problème sur la carte électronique (des relais?)?

Merci d'avance pour votre aide.

Cordialement,

3 réponses

Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 667
Bonjour

Vous devez ouvrir la trappe qui se trouve devant la pompe N° 7, dévissez le bouchon en ayant au préalable enlevé l'eau par un petit tuyau qui se trouve sur le caoutchouc de la pompe. Il y certainement un objet qui la bloque par moment. vue éclatée
Cordialement

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
Messages postés
4
Date d'inscription
dimanche 7 juin 2015
Statut
Membre
Dernière intervention
7 juin 2015

Bonjour,
Tout d'abord merci de votre réponse.

Comment la démonter? Ce serait la pompe 6 du coup?

Car en façade je n'ai rien comparé à d'autre modèle que j'ai vu sur le net.

Cordialement
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 667
Si vous cliquez sur "vue éclatée" en bleu vous trouverez votre machine.
Messages postés
4
Date d'inscription
dimanche 7 juin 2015
Statut
Membre
Dernière intervention
7 juin 2015

Oui, c'est bien elle. Mais je ne vois pas comment démonter pour avoir accès à la trappe puis la pompe. Car la façade ne fait qu'un seul bloque.
Messages postés
4
Date d'inscription
dimanche 7 juin 2015
Statut
Membre
Dernière intervention
7 juin 2015

J'ai réussi à démonter la pompe mais rien ne parait la bloquer. Je peux la tester directement sur le 230V sans risque? (tourner à vide...)

D'autre endroit ou chercher la panne?
Bonjour,

Vérifiez le filtre en D262A et la partie B120

Partie Nettoyage
Vous débranchez la machine
Vous fermez l'eau
Soit vous avez une trappe apparente,vous l'ouvrez
Soit il faut enlever la plinthe en bas elle se trouve derrière
Soit elle se trouve sur le côté de la cuve ,là il faut démonter le panneau de côté et sortir la pompe
Pour les pompes situées devant faire la suite
Vous mettez son tuyau de vidange au sol dans une bassine pour vidanger le plus gros de l'eau
Vous ouvrez doucement son bouchon,prévoyez bassine et serpillères,certaines machines sont équipées d'un petit tuyau pour vidanger
Vous sortez son filtre en bout de bouchon que vous nettoyez
Avez-vous vidangé l'eau dans le fond du LL
Sonde de sécurité en cas de fuite,le même principe qu'un LV
Donc la pencher sur son avant

Test 1
la pompe peut fonctionner a vide et pas en charge
Les pales de l'hélice peuvent tourner dans le vide sur son axe
vous remplissez la machine en eau
vous fermez l'alimentation en eau (robinet)
vous débranchez électriquement la machine
vous alimentez la pompe en direct
si pas de vidange en cause HS
si elle vidange la panne vient ailleurs
Changement Pompe
Vous débranchez la pompe électriquement
Vous déboîtez les colliers de la durite cuve et celui de la vidange en fonction du modèle de pompe
Vous dévissez les vis en principe deux qui retiennent la pompe à la machine
Vous faites un quart de tour pour libérer les ergots de maintien
Vous la sortez
Vous la testez manuellement en faisant tourner l'hélice avec votre main mais pas suffisant
Vous la branchez avec un cordon de votre fabrication "Attention Prudence"
Attention Prudence (électricité)
Vous contrôlez la bobine valeur entre 15 et 50 Ohms et pour les nouvelles générations 150 Ohms.Elle peut être en C/C
(court-circuit)
Parfois la pompe tourne en direct mais pas sur la machine pas assez de force dans ce cas vérifiez la tension au borne une fois remontée sur la machine.
Bonjour souci de vidange aussi j'ai testé la pompe elle est a 147 Ohms? D'apres toi pour 3 Ohms s'est suffisant pour que ça ne fonctionne pas?
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 667
Bonjour

La résistance interne n'est pas le seul problème qui peut entraîner une panne .
Dans la mesure où elle est en 220v, c'est:
--- la tester directement sur le 220V
---vérifier l'état de son hélice
---vérifier que le circuit en aval est en amont soit propre et libre de passage
---qu'au moment de la vidange la pompe est bien alimentée en 220V ( relais ou connexion ) A 3Ω près ce n'est pas là le problème.
Cordialement.