Défaut c3 sur lave vaisselle aeg oko favorit 60800 sensorlogic [Résolu]

MMAELISE
Messages postés
1
Date d'inscription
lundi 13 juillet 2015
Dernière intervention
13 juillet 2015
- 13 juil. 2015 à 09:34 - Dernière réponse : Papy35
Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- 23 déc. 2016 à 16:23
lave vaisselle oko favorit 60800 sensorlogic mon lave vaisselle tourne en continu mais ne lave pas il reste en défaut il fait un bruit de pompe qui tourne en continu
Merci de votre aide
Afficher la suite 

Votre réponse

5 réponses

Papy35
Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- Modifié par Papy35 le 23/12/2016 à 16:25
0
Merci
Bonjour,

si vous avez démonté etc... avez vous réparer la fuite tant que vous ne ferez pas le problème reviendra.Et faites votre demande à part et non en venant vous insérer chez les autres car difficile à suivre.

ANOMALIE :

Bonjour, code panne C3 aprés assechement complet j ai recherché la fuite .Après démontage du panneau latéral gauche j ai constaté au bas du bloc de chicanes transparent une durite allant dans le vide .Au départ d un cycle lors de la prise d eau un filet d eau s échappe de cette durite et remplit le dessous du LV et provoque la panne C3.
Pourquoi cette durite non connectée?

REPONSE :

.probleme résolu apres nettoyage du repartiteur d eau.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Commenter la réponse de Papy35
b richard 31
Messages postés
2322
Date d'inscription
samedi 27 août 2011
Dernière intervention
14 novembre 2018
- 13 juil. 2015 à 09:54
-1
Merci
bonjour,
fuite a localiser car le détecteur anti fuite s'est déclenché et a activé la pompe de vidange en permanence
bonjour et merci, en effet il y avait une petite fuite qui venait du joint de porte à priori, c'est résolu, puis il a tourné 2 fois ; 1 programme long et 1 programme court et rebelote, il se met encore en défaut alors qu'il n'y a plus de fuite..... alors là mystère, je ne vois plus de quoi ça vient, donc avez-vous une autre suggestion ? merci d'avance
MMA ELISE
Lorrain > mmaelise - 23 déc. 2016 à 16:17
Bonjour,
j'ai le même problème que vous - j'ai démonté , tout nettoyé, et ça continue...Il faut chaque 3 ou 4 lavage que je sorte l'appareil de son support, le pencher a 45° faire couler l'eau et c'est reparti pour 3 ou 4 lavages... Raz le bol... Avez vous résolu votre problème ? si oui possible de me contacter par sms------------------ merc i !!
stf_jpd87
Messages postés
48501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- 15 juil. 2015 à 17:48
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
La modération.
oko favorit 60800 n'est pas la référence
Commenter la réponse de b richard 31