Lave-vaisselle AEG Favorit Sensorlogic : remplissage et vidange infini [Résolu/Fermé]

Signaler
-
 jack77 -
Bonjour,
Je viens a vous pour une question sur mon lave vaisselle AEG sensorlogic Favoritplus 40660 que nous avons depuis 5 ans et demi passé, et qui, depuis hier matin, se remplit constamment d'eau à n'importe quel programme (4 disponibles) et bien sur, vidange toutes les 2 minutes.

Au début du programme, il vidange, puis commence a prendre de l'eau.
Normalement, après 1 bonne minute, il cesse de prendre l'eau et commence le pré-rinçage, hors, ici, l'eau continue à arriver et cela fait parfois déclencher le différentiel général de la maison.
On s'en est aperçu au deuxième essai car le LV était froid en plein milieu du programme et au son de la vidange.

Les filtres avaient été nettoyés cinq jours avant et il avait encore été utilisé 4x sans souci.

Nous avons retiré a nouveau les filtres et nettoyé les orifices d'évacuation, sans rien trouver, le flotteur d'eau étant libre de mouvement.
Vérifié que les tuyeaux d'arrivée et de vidange n'étaient pas percés, ou pliés. Rien.
Au robinet d'arrivée du LV, on entend bien le débit de l'eau continu. Si on le ferme, le module "aquastop" fait sauter le différentiel.

Pas de message d'erreur en façade.

Même avec un reset (appui de touches en combiné), l'arrivée d'eau continue de fonctionner, la vidange, elle s'arrête, il faut éteindre complètement l'appareil pour que tout soit arrêté côté arrivée d'eau


Qu'en pensent les experts ? Un voisin me parle d'électro-vanne, l'autre de relais à tester avec un ohmmètre.

Merci pour vos réponses

11 réponses

Oui, bien entendu, mais il n'y a pas de fuite vu que :
- le niveau d'eau est resté le même après 12h dans le LV,
- aucune tache d'eau sous et autour du LV,
- même quand on fait un reset du LV, la pompe d'arrivée d'eau continue à amener de l'eau dans le LV.
Après 12h, même une fuite minimaliste se verrait.
La question reste : pourquoi l'arrivée d'eau ne se coupe t-elle plus une fois le niveau "normal" atteint...
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Bonjour ,

En lisant les réponses apportées,je vois que vous avez fait le tour de la machine ,avez vous contrôlé le débitmètre son rôle contrôler le niveau d'eau entrant dans la machine.cette pièce se trouve en sortie du répartiteur.

http://www.tout-electromenager.fr/pieces_detachees-15-1-Debitmetre.html

Bonne chance
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Bonjour,

Un truc tout simple avant de chercher ailleurs,vérifiez le tuyau de vidange si pas trop enfoncé dans le PVC mural = siphonnage.

Mais cela peut être la pompe de cyclage bloquée donc machine en sécurité par la pompe de vidange.

Contrôlez l'aquastop qui est l'électrovanne
bonjour papy, excusez moi de m incruster, j ai un soucis aussi meme machine 40700 bloque sur sechfin il a tourné toute la nuit, marche meme ouvert ,comment faire ?mais je ne peux pas aller sur le forum je ne peux pas mettre javascript, comme on me le demande merci pour me cat pas tres douée,
Bonjour,
Oui, bien entendu, les tuyaux ont bien été vérifiés, celui de l'évacuation ne s'enfonce d'ailleurs que de 10 cm avec un accessoire fourni (U mural).
Pour résumer, LV éteint, il ne prend pas d'eau.
Uniquement une fois le programme lancé et la vidange faite. Une fois la vidange faite, a ce moment là, il commence a prendre de l'eau, puis quelque temps après, il commence son cycle de lavage. Environ deux minutes après le début du lavage (hélices tournant), il vidange. On entend toujours l'eau arriver au LV via la pompe d'arrivée (sifflement).
Si on le reset, il s'eteint, se remet a 0, mais l'arrivée d'eau se fait toujours. Extinction obligatoire via le on/off..
Bonjour


Il faudrait vérifier si vous n'avez pas une fuite d'eau par le dessous.

Cela pourrait expliquer votre probleme .............dans ce cas la sécurité anti debordement enclenche la vidange

Jean Marc
Bonjour,
Non, cela a été vérifié, comme dit dans le message d'origine ;)
Et même encore hier soir, on a laissé le LV se remplir d'eau jusqu'à la vidange puis arrêt. Aucune fuite constatée ce matin, niveau toujours aussi haut que la veille.
Re

Difficile de diagnostiquer par courriel , mais la fuite n'est peut etre pas visible .

Le socle de l'appareil se remplit sans déborder ..........et enclenchement de la sécu
Bonjour,

Je viens de lire votre post

Je ne suis pas trop d'accord lorsque vous dites que la fuite se verrait ......car il peut y avoir une fuite sans pout autant retrouver de l'eau au sol !

Le fond des appareils sont concus pour réceptionner une certaine quantité d'eau aprés quoi la sécurité anti débordement s'enclenche ............

Essayer par exemple d'incliner votre lave vaisselle vers l'arriere ( histoire de voir si de l'eau s'écoule ) ensuite le remettre en service.

Il se pourrait qu'il tourne en boucle un certain temps ....

Prise eau > fuite détectée > enclenchement vidange
Re prise d'eau pour compléter le niveau > re fuite détectée > réenclenchement de la vidange

Etc .....
Merci, mais si le socle se remplirait, il y aurait eu baisse du niveau sur la nuit, rien ici. Confirmé par un démontage.
Sujet résolu, merci de l'apport de l'aide.
Bonsoir,

Je m'adresse à CAT si votre machine tourne la porte ouverte ce n'est pas normal,il faut vérifier voir changer la sécurité de porte.
Probleme résolu, pressostat hs et en meme temps, electrovanne hs.
En même temps ,tuyeau de vidange remplacé, il commençait a se fissurer, pas de fuite mais présence de "blanchiment" dans le plastique. l a juste 7 ans.
Merci de ne pas utiiser mon message poru d'autres questions, c est plus facile d'ouvrir un sujet svp, je reçois des notifications pour rien.

RESOLU.
Bonjour

Avez vous vérifié ou nettoyé la chambre de compression ?

Le pressostat ?