Lave linge Faure qui ne fonctionne plus (vidéo) [Résolu]

Bounce1 28 Messages postés jeudi 7 octobre 2004Date d'inscription 15 décembre 2017 Dernière intervention - 15 juil. 2015 à 11:05 - Dernière réponse :  papy35
- 23 juil. 2015 à 16:22
Bonjour,

Mon lave linge Faure LFD 1053 qui ne tourne plus.
A la mise en route il prend bien de l'eau et au moment de tourner il fait un bruit, une secousse et puis plus rien.
Je vous ai fais une vidéo :
https://www.youtube.com/watch?v=n8pk8N9JUqs&feature=youtu.be

Avez-vous des idées de ce que je peux vérifier pour le refaire fonctionner ?

Merci
Afficher la suite 

Votre réponse

7 réponses

0
Merci
Bonjour,

Pour commencer vérifiez les charbons moteur et la tachymétrie le tout situé à l'opposé de la courroie sur l'axe moteur
Commenter la réponse de papy35
Bounce1 28 Messages postés jeudi 7 octobre 2004Date d'inscription 15 décembre 2017 Dernière intervention - 15 juil. 2015 à 13:43
0
Merci
--J'ai testé la tachy et j'ai bien quelques volts quand je tourne le moteur à la main.
Comment vérifier les charbons ?
Commenter la réponse de Bounce1
Bounce1 28 Messages postés jeudi 7 octobre 2004Date d'inscription 15 décembre 2017 Dernière intervention - 15 juil. 2015 à 14:12
0
Merci
J'ai vérifié les charbons, voir photo :
https://dl.dropboxusercontent.com/u/51574200/2015-07-15%2014.09.56.jpg

Ils ressortent de 23 mm.
Cela est-il correct ?

Si oui quelle autre piste explorer ?
Merci
Commenter la réponse de Bounce1
0
Merci
Bonjour,

Oui charbons corrects

TACHYMETRE


il faut contrôler le tachymétre situé sur le moteur en bout d'arbre coté opposé à la courroie
voir si son aimant central est bien en place et pas fendu
la bobine qui l'entoure doit avoir une valeur ohmique
vérifier l'état des fils jusqu'au module
souvent les fils sont coupés dans la partie moulée

le tachymètre Il faut mesurer sa résistance à peu près 90 ohms ( si c'est coupé changez le). C'est juste un petit alternateur qui délivre une tension suivant la vitesse du moteur. Au démarrage de la machine un micro-contrôleur compare la tension délivrée par le tachymètre proportionnelle à la vitesse et une tension interne. Si la tension est différente de la tension interne , il fait 3 tentatives de démarrage pour contrôler de nouveau . Si la tension est toujours la même on passe en défaut.
le Triac


A titre d'informations

suivez les fils sortant du tachy jusqu'au bornier moteur pour faire la mesure.
faites une mesure en prenant les fils qui arrivent sur la carte(controle filerie)valeur entre 50 et 200 ohms.Si rien changez le
controlez au niveau de la carte que les contacts soient corrects.
Commenter la réponse de papy35
Bounce1 28 Messages postés jeudi 7 octobre 2004Date d'inscription 15 décembre 2017 Dernière intervention - Modifié par Bounce1 le 15/07/2015 à 18:02
0
Merci
Merci papy35, le fait de faire tourner à la main le moteur et d'avoir une tension aux bornes du tachy ne signifie pas t'il qu'il fonctionne correctement ?

Je viens de mesurer aux bornes du tachy et jusqu'à la carte, j'ai 186 ohms.

J'ai débranché toutes les connectiques de la carte et rebrancher.
D'aspect la carte semble normale (pas d'endroit noir).
Comment tester les triac car apparemment il y a en a 2 (TY1 et TY2) ?

Voir photo de la carte :
https://dl.dropboxusercontent.com/u/51574200/2015-07-15%2018.01.03.jpg
Commenter la réponse de Bounce1
Bounce1 28 Messages postés jeudi 7 octobre 2004Date d'inscription 15 décembre 2017 Dernière intervention - 23 juil. 2015 à 14:29
0
Merci
Pour tenir à jour le post, la machine est réparée.
Il s'agissait du triac qui était HS. Après changement du triac tout refonctionne nickel.

Merci à tous pour votre aide.
Commenter la réponse de Bounce1
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes.
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<TRIAC SUR CARTE>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.


Bonnes vacances

Cordialement.
Commenter la réponse de papy35