Moteur volet Bubendorff

L'HUb - 5 oct. 2015 à 15:55 - Dernière réponse :  NoPseudo
- 31 mars 2017 à 18:55
Bonjour,

En changeant le condensateur de démarrage d'un moteur de volet Bubendorff, les trois fils d'alimentation se sont débranchés. Pas de repère pour les remettre en place... Quelqu'un peut-il m'aider. Merci.
Afficher la suite 

Votre réponse

12 réponses

KIDUGUEN 7002 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 5 oct. 2015 à 16:04
0
Merci
Bonjour il faut les reference si possible ou une photo .Cdlt
en réponse, les références : Bubendorff CR 06 16 G1
Commenter la réponse de KIDUGUEN
Daniel 26 9313 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 5 oct. 2015 à 16:26
0
Merci
Bonjour,
La terre , vous devez la relier à la terre. Pour les autres, cela n'à pas d'importance .
Cdlt,
Mon problème, je ne sais pas où est la terre?Cdlt
Commenter la réponse de Daniel 26
labricole47 11047 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - Modifié par labricole47 le 5/10/2015 à 18:01
0
Merci
bonjour
couleur des trois fils débranchés ; ce sont les fils qui vont au moteur ou les fils d'arrivée du courant ?svp

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
Ce sont les fils qui vont depuis le C.I vers le moteur.
les couleurs,: noir, marron, rouge.
merci.
labricole47 11047 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 5 oct. 2015 à 20:26
vous avez solutionné ?
L'HUb > labricole47 11047 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 5 oct. 2015 à 20:33
Non , je me suis aperçu que le problème était " marquer résolu" alors qu'il ne l'ai pas je suis toujours dans l'impasse...
labricole47 11047 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention > L'HUb - 5 oct. 2015 à 21:53
erreur corrigée
a mon avis rouge commun:
pour vérifier vous devez avoir la même résistance : rouge marron et rouge noir .....puis la somme des deux marron noir (exemple ...14 ohm...14 ohm ...28 ohm )
.....sur vos trois sorties CI une indication ?
Commenter la réponse de labricole47
tony45000 2 Messages postés vendredi 3 février 2017Date d'inscription 11 mars 2017 Dernière intervention - 11 mars 2017 à 16:05
0
Merci
Bonjour.
J'ai le même problème que L'HUb , est ce que quelqu'un peut faire une photo SVP.
Moteur Bubendorff Radio S/N 07 750804 002 001 24
Je voudrais savoir où se branche les fils rouge, noir, jaune.
Merci pour votre réponse.
Le jaune c'est le commun / le rouge et le noir sont les sens moteurs montée et descente suivant côté du moteur. Pour mémoire de technicien je crois que le jaune est au centre mais je n'en suis pas sûr. Au pire essaye toute les combinaisons tu risques rien le moteur ne grillera pas pour autant si tu fais des essais courts.
NoPseudo > NoPseudo - 31 mars 2017 à 18:55
après vérif sur un moteur par rapport à la photo présentée le JAUNE est sur la borne de droite SUR. Le rouge et le noir sont à mettre en fonction de ton côté moteur donc à tester à l'essai. bon courage
Commenter la réponse de tony45000