Kenmore

Signaler
Messages postés
1
Date d'inscription
mardi 17 novembre 2015
Statut
Membre
Dernière intervention
17 novembre 2015
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Ma laveuse elle s'empli d eau mais ne tourne plus fait un gros bruit.je l'ai placer au cycle de vidage elle ce vide mais toujours avec du bruit
Merci

3 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 903
bonjour,

vous avez vérifié la courroie ??? et voir au niveau de l'axe du tambour ainsi que les roulements
Messages postés
81236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2021
24 775
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser la marque et le modèle de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
la modération
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 903
meme avec la référence, vu que c'est du matériel canadien, cela ne va pas nous avancer .... et la marque c'est une kenmore !!!!
Messages postés
81236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2021
24 775
Bon matin

Quelles observations ont les femmes hihihihi; *
.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 903
et oui !!!!! je suis contente que tu l'admettes

;)