Lave Vaisselle à redémarrer [Résolu]

Jruku - 20 nov. 2015 à 21:40 - Dernière réponse :  papy35
- 21 nov. 2015 à 16:17
Bonjour,

J'ai un souci avec mon LV qui ne veut pas se remplir. L'arrivée d'eau est bien ouverte mais rien ne se passe lorsque je l'allume. Savez-vous où je peux chercher ?

Je précise qu'il fonctionnait très bien avant une période d'arrêt d'un mois pour cause de panne électrique. C'est un Bosch, modèle SGS8532FF.

Merci de votre aide.
Afficher la suite 

Votre réponse

5 réponses

stf_jpd87 44971 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 21 nov. 2015 à 07:02
0
Merci
Bonjour

A la miste en route, commence t-il par une vidange???
après cette vidange, avez-vous des voyants qui s'allument????
ou un code erreur???
Bonjour et merci d'avoir pris le temps de me répondre.

A la mise en route, il ne se passe rien. Il y a bien le bruit qu'il faisait juste avant la mise en eau quand il fonctionnait mais rien ne se passe alors que le minuteur décompte bien les minutes. Pas de clignotement, pas de code d'erreur. J'ai démonté le flan gauche de l'appareil. Quand j'actionne manuellement la tige rouge du flotteur il y a bien un changement de bruit mais sans plus. J'ai bien l'impression que le flotteur est en bas de son logement. Je ne sais pas si je peux joindre une photo ici ?
stf_jpd87 44971 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 juin 2018 Dernière intervention - 21 nov. 2015 à 08:42
Voici la VUE ÉCLATÉE de votre appareil.
Étonnant que rien ne se passe sans mise en erreur???
Remplissez votre cuve d'eau = 2cm au dessus des filtres et lancez le programme, que se passe t-il???
Merci pour la vue éclatée.
J'ai épongé le fond du LV et remis de l'eau sur deux centimètres. Et miracle la machine est repartie comme si cela l'avait reamorcee. Je lance une machine à vide pour voir, elle semble plus bruyante mais c'est justement peut être parce qu'elle est vide, ou que j'ai perdu l'habitude après 2 mois de panne. ?
En tous cas merci pour votre aide rapide et efficace, bon dimanche.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Voir ci-dessus la méthode employée>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35