Panne de chauffage sur un séche linge BEKO DC7130

ANDSOL06 - 22 nov. 2015 à 13:12
 ANDSOL06 - 22 nov. 2015 à 19:54
Bonjour,
Je suis nouveau sur votre site, voila mon problème sur un sèche linge BEKO DC7130
le tambour tourne correctement, MAIS!! à froid! la résistance ne chauffe pas! j'ai vérifié la résistance c'est OK, le klixon réarmable OK, les 2 ventilos OK, le nettoyage de la colonne d'air OK, j'ai suivi la connectique de la résistance jusqu'à la platine de commande RAS OK, sur un forum on m'a conseillé de vérifié le "CTN" l'un me dit qu'il ce trouve sur la platine support métallique de la résistance, juste à côté du klixon réarmable et ressemblant à ce dernier, et sur l'éclaté je la trouve à droite de l'entrée de la cuve ressemblant plutôt a un cylindre chromé surmontant une embase carré et blanche, quelqu'un pourrait il me dire si le fait que cette "CTN" soit HS puisse me mettre la résistance de chauffe en panne? Que faire pour que mon séche linge puisse fonctionner de nouveau correctement? Par avance merci pour toutes infos.
ANDSOL06.

1 réponse

stf_jpd87 Messages postés 95567 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 14 juillet 2024 27 679
22 nov. 2015 à 17:01
Bonsoir

Elle est bien sur l'avant N° 1455 de cette vue éclatée
En cours de fonctionnement avez-vous vérifié si le 240V arrive aux résistances???
Contrôle à faire en sortie de platine. Cordialement
Bonsoir stf,
Merci pour votre réponse rapide, OK pour la sonde à l'avant N°1457, par contre le 240 v n'arrive pas aux bornes de la résistance, je vais effectuer le contrôle à la sortie de la platine.
Cordialement.
ANDSOL06
0