Sèche linge laden

Signaler
-
 papy35 -
Bonjour,
Mon sèche linge laden à condensation tourne mais ne chauffe plus je vois des personnes qui parle du klixon ou se trouve le klixon ? Faut il démonter derrière ? Merci votre aide

10 réponses

Merci je vais essayer demain je vous redit j espere y arriver merci bcp
Excuser moi les klixon ont une couleur et forme particulière ?
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 347
Bonjour,

Commencez par nous donner la référence machine cela sera plus facile pour tout le monde pour vous expliquer.

La chaîne chauffage à tester :

Le Nettoyage complet filtres + Gaines + circuit de ventilation
Le contacteur pompe désactivé
Le contacteur condenseur désactivé
La résistance quelque soit sa forme
La thermistance de protection entrée résistance selon les marques
Ses klixons de température réarmables ou pas situés sur son bloc qt=2
La sonde d'humidité située sur le bloc ventilateur
Les baguettes sous filtre peluches à nettoyer selon les marques

Nettoyage du condenseur et de son tiroir
Merci bcp pour la réponse j ai démonter l arrière mais je n ai pas trouver des klixon j ai aussi nettoyer les filtres mais rien mon sèche linge est un laden AM3888 à condensation merci j espère réellement trouver le souci
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 347
Bonjour,

Voici le schéma machine

Cliquez Ici

bloc résistance en 456.0 les klixons sont dessus le bloc
sonde d'humidité en 692.1

1° nettoyage du condenseur + son tiroir


2°Il y a un capteur d'humidité autours du bac qui récupère les "poils" du linge à l'entrée du linge. sous le filtre à peluche
Il faut dévisser et sortir l'élément (avec 2 lignes métalliques parallèles). Il faut juste enlever les "poils" et bien sécher l'élément, qui se trouve être en court circuit, il met donc la machine en sécurité.


ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Messages postés
81322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 825
Bonsoir Voici la forme.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Bonsoir,

Vous avez le schéma et les numéros de situation ,de plus mon Ami vient de vous déposer une photo avec çà je pense que vous êtes apte à les trouver.

N'oublier pas la sonde d'humidité à l'avant ou sur le bloc du condenseur
Bonjour j ai bien. Trouver les klixons au nombre de 4 mais pas de bouton pour réarmer rouge son tous simple deux noir deux blanc j ai nettoyer que faire c normale c pas bouton rouge comme sur shema il ressemble plutôt au 3 ème type de bouton
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 347
Bonjour,

vous n'avez pas systématiquement un avec bouton rouge,si vous avez trouvez les trois vous les testez un par un le nettoyage ne suffit pas
Tester comment ? J ai nettoyer autour oui enlever les pluches
Pour le capteur d humidité je sais pas comment deviser j y arrive pas pfff c dur tt seule ...
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 347
Bonjour,

L'aide est une chose ;mais êtes vous apte à faire les tests avec ou sans électricité votre sécurité est plus importante que le reste si vous jugez que non faites appel à votre entourage.

Selon votre réponse je vous répondrai
Non puis que je ne sais pas en quoi consiste le test j ai remonter malgres nettoyage il ne chauffe tjrs pas....
Re,

Je vais vous expliquer en quoi consiste le test,

S'assurer que vous avez bien le 220v aux bornes de la résistance

Test Klixon 1 machine sous tension après manip:

Débranchez la machine
Repérer le klixon 1 ,la position des fils
Déconnecter ses fils que vous raccordez ensemble par un shunt et les isoler le temps du test
Remettez la machine sous tension avec le programme habituel et constatez si la résistance chauffe ou pas .Si=non passez au suivant en remettant le premier comme à son origine.Si sur les trois toujours pas de chauffage et que la résistance est bonne il faudra vérifier la sonde d'humidité et ensuit le relais sur carte.A ce niveau de la carte ce n'est plus de votre compétence ni de la mienne surtout à distance