Sèche linge Electrolux Mod ADI 97170W TYPE P542767

Signaler
Messages postés
8
Date d'inscription
samedi 18 mai 2013
Statut
Membre
Dernière intervention
27 juillet 2017
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
le 220 V est bien là mais rien ne s'affiche à l'écran de contrôle ?

Merci de vos conseils.

2 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 889
bonjour,

le 220v sort de la carte ????
Messages postés
8
Date d'inscription
samedi 18 mai 2013
Statut
Membre
Dernière intervention
27 juillet 2017

Oui le 220 V arrive bien sur la carte Mais pas d'affichage à l'écran,pas de voyant allumé Nada est-ce la carte qu'il faut changer ???
Messages postés
81141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2021
24 711
Bonsoir

Qu'est-ce qui vous fait dire que le 220V est là ou ailleurs???? quel contrôle avez-vous fait??
Messages postés
8
Date d'inscription
samedi 18 mai 2013
Statut
Membre
Dernière intervention
27 juillet 2017

C'est avec mon contrôleur que j'ai mesuré le 220 V qui arrive sur la carte.
Messages postés
81141
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2021
24 711
Bonjour

Pour moi à distance , carte électronique.
Cordialement.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 889
et si le 220 v ne ressort pas de la carte, celle ci est hs (du moins le relais d'alimentation ) donc changez le pour commencer, cela ne coute pas grand chose