Lave linge miele ne s allume plus

Signaler
Messages postés
1
Date d'inscription
dimanche 27 décembre 2015
Statut
Membre
Dernière intervention
27 décembre 2015
-
Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
-
Bonjour a tous
Mon lave linge Miele novotronic w145S a d abord commencé a avoir la diode trempage/prelavage
Qui clignote très rapidement, en activant le programme a 70°, et a la fin du cycle, le linge n était pas essoré.
Quand je positionnait le bouton de commande sur arrêt, elle s éteignait, et ne se rallumait pas, m obligeant a l ouvrir par le système d ouverture de secours
Puis, le lendemain, elle s est rallumée.
J ai pu faire deux lavages a 40°, mais a la fin du cycle, la deuxième fois, encore un arrêt presque cuve pleine, avec diode clignotante

Puis, deux jours après, plus de "jus"!!
Plus rien ne s allume, j ai bien sur changé de prise..

Est-elle définitivement morte, ou puis-je espérer faire quelques tentatives, sachant que je ne me suis jamais attaquée aucun lave linge, mais que je ne peux absolument pas investir valeur minute..

Merci par avance a ceux qui pourraient m indiquer pas a pas les recherches a faire

1 réponse

Messages postés
81368
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 décembre 2021
24 864
Bonjour

Vérifier la propreté de la pompe de vidange N° F 14, particulièrement l'hélice qui doit tourner sans trop de résistance. Voir cette vue éclatée Débrancher la prise murale 15mn et refaire un essai.
Cordialement


cliquez sur image pour agrandir( visible sur Mozilla Firefox)