Sèche Linge Cutiss CSE 60 EDI ne sèche plus

Signaler
Messages postés
5
Date d'inscription
mardi 9 février 2016
Statut
Membre
Dernière intervention
10 février 2016
-
Messages postés
66104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
-
Bonjour
Mon sèche linge CURTISS Modèle : CSE 60 EDI ne chauffe plus
J'ai changer le tuyau d'extraction d'air complet
Le tambour tourne mais l'air à la sortie du tuyau est froid
Il y'a un petit bouton rouge à l'arrière du sèche linge mais en appuyant dessus ca ne change rien et en appuyant ca donne l'impression d'appuyer dans le vide+

Merci de votre aide

2 réponses

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 790
bonjour,

vous avez controlé la résistance avant ???
Messages postés
5
Date d'inscription
mardi 9 février 2016
Statut
Membre
Dernière intervention
10 février 2016

Bonjour

Merci de votre réponse

Mais je ne sais pas où se trouve la résistance et comment dois-je faire pour la tester
Messages postés
5
Date d'inscription
mardi 9 février 2016
Statut
Membre
Dernière intervention
10 février 2016

Bonjour

J'ai trouver ca sur internet

C'est comme ca que je doit procéder pour vérifier ?

la résistance se contrôle a l'aide d'un multimètre en fonction ohms appareil déconnecté du secteur (entre les 2 cosses interne ) puis entre les 2 cosses externes.

Merci
Messages postés
66104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
12 603
Bonsoir

Vous n'avez pas une, mais deux résistances à contrôler, d'un coté jumelées (une entrée)et de l'autre, chaque sortie.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Vous devez trouver sur chacune environ 50 ohms.
Vous devez contrôler le thermostat à pointe rouge N° c 7, doit être passant
vue éclatée

Le plus important est de vérifier en cours de séchage si le 220V arrive bien sur chaque résistance.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
66104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
12 603
Le klixon pointe rouge doit être passant.
Messages postés
5
Date d'inscription
mardi 9 février 2016
Statut
Membre
Dernière intervention
10 février 2016
>
Messages postés
66104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020

Bonjour
Vous voulez dire quoi dans doit etre passant
Et la mesure de la résistance vous en pensez quoi ?

Merci
Messages postés
66104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
12 603
Les résistances sont bonnes
le klixon doit être fermé donc vous devez trouver zéro ohm
Vérification faite j'ai bien zéro ohm entre les 2 bornes du klixon
Messages postés
66104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2020
12 603
Donc si l'affichage est identique à celui qui s'affiche si vous faites toucher les deux pointes ,il est passant donc bon.