Lave vaisselle dedietrich DVH610JE1

Résolu
Signaler
-
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
-
Bonjour,
Quand je met le lave vaisselle en route, les 3 voyants de programmation et le voyant de démarrage s'allument tous en clignotant.
J'ai essayé comme le précise le livre fournie, d'annuler la programmation mais rien ne se passe.
que dois je faire ? d'avance merci

2 réponses

Bonjour,

Maintenant je demande systématique de faire L'OP45° afin d'éliminer toute la partie fuites du dessous machine.Commencez par cela

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Merci papy35
j'ai réussi à dépanner sans démonter la machine.
Mais votre commentaire me sera peut-être utile une prochaine fois .
Bonne journée et encore merci pour la réponse.
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 835
Bonsoir

Il serait bien de nous dire ce que vous avez fait, ne serait-ce que pour les internautes qui pourraient avoir le même problème?
Cordialement.
Bonsoir
j'ai simplement enlevé puis remis le disjoncteur sur le tableau électrique, ce qui a annulé la programmation sur la machine.
Il faut laisser la machine en fonction pendant la manipulation.
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 835
Merci du retour. Cordialement.