Lave linge indesit lisa 10

ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016
- Modifié par ventdelsud le 31/03/2016 à 02:53
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
- 2 avril 2016 à 07:12
Bonjour
impossible de comprendre la machine se remplit et se vide l eau coule sa

3 réponses

stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 072
31 mars 2016 à 08:17
Bonjour

Vérifier si le tuyau n'est pas bouché N° 17 et 21 page A de cette vue éclatée
Cordialement.
0
ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016

31 mars 2016 à 13:31
j'ai tout démonter le tuyau 17 rejoins la trape de vidange devant la machine c'est bien ça ou je me trompe!
pas facile, cordialement
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 072
31 mars 2016 à 16:29
Oui.
Voir aussi si la boule n'est pas bloquée.
0
ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016

1 avril 2016 à 07:40
Merci pour votre soutien
je situe bien la pièce ci dessus, comment savoir i la boule est bloqué, suis je obligée de le démonter car elle n'est pas visible, cordialement.
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 072
1 avril 2016 à 07:43
Bonjour

Oui vous enlevez la durite de la cuve.
0
ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016
> stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022

1 avril 2016 à 09:28
les boutons repassage facile et rinçage plus de mettent à clignoter
puis l'eau du remplissage se met en route puis vidange aussitôt
je débranche donc la machine, j' attends puis rebranche le bouton power s'allume normalement puis j'entends un petit clic et de nouveau les 2 boutons décrit ci dessus clignotent pfff
0
ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016
> ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016

1 avril 2016 à 09:28
je vais voir s'y je peux merci
0
ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016
> ventdelsud
Messages postés
9
Date d'inscription
jeudi 31 mars 2016
Statut
Membre
Dernière intervention
1 avril 2016

1 avril 2016 à 09:31
ça me semble impossible ....
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 072
2 avril 2016 à 07:12
Bonjour

Combien de clignotements font les voyants ???
0