Mon seche linge Bellavita SLB 6 EE GC ne seche plus [Résolu]

fanfan!56 4 Messages postés vendredi 1 avril 2016Date d'inscription 17 avril 2016 Dernière intervention - 1 avril 2016 à 18:29 - Dernière réponse : stf_jpd87 43639 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention
- 17 avril 2016 à 11:04
Bonjour,
mon seche linge s'arrete et indique une erreur E1, ou il tourne mais le linge est encore mouillé.
pourriez vous me dire d'ou ça pourrait venir
merci d'avance
Afficher la suite 

7 réponses

Répondre au sujet
stf_jpd87 43639 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 2 avril 2016 à 07:28
0
Utile
3
Bonjour

Contrôler si vos deux résistances sont alimentées.
Si les klixons sont passants
Vérifier si la sonde d'humidité est propre.
Voir les instructions de votre appareil.
schéma électrique d'un modèle très proche.

Cordialement.
fanfan!56 4 Messages postés vendredi 1 avril 2016Date d'inscription 17 avril 2016 Dernière intervention - 15 avril 2016 à 13:55
bonjour, merci pour votre réponse, et excusez moi pour le retard.
apparemment ce serai le connecteur (cn4) de la sonde de température qui était mal enfiché d'ou mauvais contact je suppose.
j'ai trouvé le schéma électrique de mon sèche-linge au dos de l'appareil.

merci pour l'aide
stf_jpd87 43639 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 15 avril 2016 à 18:37
Si vous pouviez me faire une copie. Merci.
fanfan!56 4 Messages postés vendredi 1 avril 2016Date d'inscription 17 avril 2016 Dernière intervention > stf_jpd87 43639 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 15 avril 2016 à 18:48
ok mais je n'arrive pas à mettre une piece jointe;
comment dois je proceder?
merci
Commenter la réponse de stf_jpd87
stf_jpd87 43639 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 16 avril 2016 à 07:14
0
Utile
Bonjour

Déposer une photo en direct sur le message.</gras>
Pour mettre des photos sur le forum il faut être inscrit <gras> (pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"

Vous devez modifier votre fichier au format jpg ou bmp
Commenter la réponse de stf_jpd87
fanfan!56 4 Messages postés vendredi 1 avril 2016Date d'inscription 17 avril 2016 Dernière intervention - 17 avril 2016 à 10:17
0
Utile
1
bonjour et merci pour les conseils
voici le schéma électrique du seche linge Bellavita SLB 6 EE GC
stf_jpd87 43639 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 17 avril 2016 à 11:04
Merci Fanfan
Commenter la réponse de fanfan!56