Sèche linge Whirpool AZA 7211

Ausecours54
Messages postés
2
Date d'inscription
jeudi 21 avril 2016
Statut
Membre
Dernière intervention
21 avril 2016
- 21 avril 2016 à 10:32
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
- 21 avril 2016 à 18:48
Bonjour mon problème concerne un sèche-linge Whirlpool référence AZA 7211, je mets mon linge dans le sèche-linge, règle la température désirée, il se met en route par exemple pour 35 minutes le tambour se met en marche tourne une fois et lorsqu'il s'arrête le temps affiche trois minutes et le sèche-linge se met en route pour trois minutes. Merci de vos réponses

3 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 095
21 avril 2016 à 14:15
bonjour,

controlez la sonde d'humidité
0
Ausecours54
Messages postés
2
Date d'inscription
jeudi 21 avril 2016
Statut
Membre
Dernière intervention
21 avril 2016

21 avril 2016 à 14:19
Bjr ou est la sonde d humidité ?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 095
21 avril 2016 à 14:24
sur certains modèles whirlpool, il faut enlever le filtre qui est devant et vous avez un cache sur le coté et la sonde est sous ce cache
0
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
21 avril 2016 à 18:48
Bonsoir

Cela ressemble à çà

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement

0