Problème sèche-linge Brandt Vap9831f

stef1591 - 7 mai 2016 à 20:03
stf_jpd87 Messages postés 88425 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 - 8 mai 2016 à 17:35
Bonjour,

je fais appel à vous car j'ai un soucis avec mon sèche-linge Brandt vap9831f.

Il tourne bien mais depuis 2/3 jours je trouve qu'il chauffe moins fort pour sécher et du coup le linge met plus de temps à être sec et en plus la fonction defroissage vapeur na marche plus, ca chauffe très légèrement, le niveau de l'eau dans le compratiment de la porte descend mais pas de vapeur dans le sèche-linge.

Avec mon mari, nous avons fait un bon nettoyage, avons démonté derrière.Nous avons acheté un ohmètre pour verifier les 2 thermostats et la résistance.Je vous donne les mesures, l'ohmètre était sur 200, pour la résistance il y a 3 mesures car 3 fils: 0.98/0.46/0.55 et pour les thermostats nous avons trouvé 1.7 et1.8.

Qu'en pensez vous de ces mesures?

cdt

3 réponses

stf_jpd87 Messages postés 88425 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
8 mai 2016 à 07:16
Bonjour

Comme vous pourrez le voir sur la vue éclatée vous avez trois sonde à contrôler.
Et deux résistances qui suivant votre mesure sont bonnes car elles ont un point commun donc deux valeurs 46 ohms et 55 ohms. les thermostats de chaque coté de la résistance sont à passage direct donc valeur 0 ohm dont un réarmable, le N° 410.
Le troisième se trouve sur l'avant N° 404 certainement une CTN qui varie en fonction de sa température de 40 à 10 k ohms
Cordialement.
0
Les 2 thermostats ont donné 1.7 et 1.8 cela veut-il dire qu'ils sont morts?mon mari va tester la sonde devant et je vous tiens au courant.
cdt
0
stf_jpd87 Messages postés 88425 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
8 mai 2016 à 09:02
Les deux klixons doivent donner la même valeur que si vous faites toucher les deux pointes de votre testeur l'une sur l'autre
0
Nous venons de tester la sonde 404 et affiche 1.C'est donc le pièce defctueuse je suppose?
cdt
0
stf_jpd87 Messages postés 88425 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
8 mai 2016 à 10:15
Attention il faut la tester sur 200k ohms.
0
stef1591 > stf_jpd87 Messages postés 88425 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022
8 mai 2016 à 10:31
Sur 200k ohms ca donne 10.
0
stf_jpd87 Messages postés 88425 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
8 mai 2016 à 17:35
Si la résistance varie en la trempant dans de l'eau chaude c'est OK
0