Voyant alarme reste allumé [Résolu]

mamoune - 9 mai 2016 à 13:23 - Dernière réponse :  mamoune
- 11 mai 2016 à 16:58
Bonjour,
j ai un soucis avec mon congelateur ventilé valberg arv230a+ksc 928874 apres une longue periode ou la porte est rester ouverte et le voyant de l alarme reste fixe le congelateur fonctionne est ce normal
Afficher la suite 

Votre réponse

10 réponses

Icare95 17273 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 mai 2018 Dernière intervention - 9 mai 2016 à 13:37
0
Utile
Bjr, reformulez votre question ?? avez vous fermé la porte au moins depuis ce temps ??
donnez des indications plus précises ainsi que la température interne ??
Commenter la réponse de Icare95
0
Utile
la porte est resté ouverte 4j ce matin je l'ai refermée et depuis le voyant reste allumé et fixe j'ai esssayer de le débrancher la temperature mais toujour pareil interne affiche -22 mais je n'ai pas l impression que se soit le cas j ai mis un thermometre mais la fleche indic qu il est en dessous de 0
stf_la sudiste 19471 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 9 mai 2016 à 14:50
bonjour,

si vous n'avez pas un thermomètre qui prenne les températures comme il se doit, on ne va pas pouvoir vous diriger complètement .... la seule chose que vous pouvez faire actuellement, c'est de le débrancher complètement pendant au moins 24h et de le remettre en route ensuite et de controler la température , d'ici là; achetez un thermomètre
j ai pu prendre sa température interieure 5° je l'ai debrancher et je verrai demain en le rebranchant je reviendrai peut etre vers vous a moins que vous ayez une autre solution a me soumettre
stf_la sudiste 19471 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 9 mai 2016 à 15:39
la seule solution est de le dégivrer entièrement pendant au moins 24h ensuite tout devrait rentrer en ordre
mamoune > stf_la sudiste 19471 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 mai 2018 Dernière intervention - 9 mai 2016 à 16:19
merci pour ton aide
Commenter la réponse de mamoune
0
Utile
j espere que je suis un peu plus claire merci d avance de me venir en aide
Commenter la réponse de mamoune
b richard 31 2071 Messages postés samedi 27 août 2011Date d'inscription 17 mai 2018 Dernière intervention - 9 mai 2016 à 14:54
-1
Utile
bonjour,
en fonction no frost un tel cas de figure provoque nécessairement une saturation en glace sur l'évaporateur qu'un cycle de dégivrage ne pourra résoudre
la solution immédiate est de dégivrer en mode naturel le congélateur via un arrêt complet durant 24h porte ouverte (placez des serpillères au bas du congélateur durant la phase de dégivrage)
ne surtout pas utiliser de sèche cheveux ou similaire
laissez le dégivrer naturellement
ensuite remise en route attendre 12h et recharger le congélateur une fois rendu a température
merci pour les infos probleme resolu
Commenter la réponse de b richard 31