Voyant alarme reste allumé [Résolu]

Signaler
-
 mamoune -
Bonjour,
j ai un soucis avec mon congelateur ventilé valberg arv230a+ksc 928874 apres une longue periode ou la porte est rester ouverte et le voyant de l alarme reste fixe le congelateur fonctionne est ce normal

4 réponses

la porte est resté ouverte 4j ce matin je l'ai refermée et depuis le voyant reste allumé et fixe j'ai esssayer de le débrancher la temperature mais toujour pareil interne affiche -22 mais je n'ai pas l impression que se soit le cas j ai mis un thermometre mais la fleche indic qu il est en dessous de 0
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 806
bonjour,

si vous n'avez pas un thermomètre qui prenne les températures comme il se doit, on ne va pas pouvoir vous diriger complètement .... la seule chose que vous pouvez faire actuellement, c'est de le débrancher complètement pendant au moins 24h et de le remettre en route ensuite et de controler la température , d'ici là; achetez un thermomètre
j ai pu prendre sa température interieure 5° je l'ai debrancher et je verrai demain en le rebranchant je reviendrai peut etre vers vous a moins que vous ayez une autre solution a me soumettre
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 806
la seule solution est de le dégivrer entièrement pendant au moins 24h ensuite tout devrait rentrer en ordre
>
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020

merci pour ton aide
Messages postés
25563
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
6 août 2020
3 649
Bjr, reformulez votre question ?? avez vous fermé la porte au moins depuis ce temps ??
donnez des indications plus précises ainsi que la température interne ??
j espere que je suis un peu plus claire merci d avance de me venir en aide
Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
371
bonjour,
en fonction no frost un tel cas de figure provoque nécessairement une saturation en glace sur l'évaporateur qu'un cycle de dégivrage ne pourra résoudre
la solution immédiate est de dégivrer en mode naturel le congélateur via un arrêt complet durant 24h porte ouverte (placez des serpillères au bas du congélateur durant la phase de dégivrage)
ne surtout pas utiliser de sèche cheveux ou similaire
laissez le dégivrer naturellement
ensuite remise en route attendre 12h et recharger le congélateur une fois rendu a température
super merci pour votre aide
merci pour les infos probleme resolu