Problème d'évacuation l'eau baignoire nouvellement installée [Résolu]

-
Bonjour,
Je suis en train de refaire entièrement ma salle de bain qui comprend une baignoire et un lavabo.

J'ai d'abord installé la baignoire dans la même configuration que celle qui était était précédemment installée (même inclinaison des tuyaux d'évacuation). Aucun problème d'évacuation après plusieurs essais.

C'est ensuite quand le lavabo a été installé que l'eau de la baignoire met un certain temps à s'écouler.

Quand je vide le siphon du lavabo, il se créée bien un souffle (j'ai d'abord penser à installer un aérateur à membrane), mais la baignoire ne se vide pas plus vite.

Que faire????

Merci pour votre aide
Read more at http://www.bricoleurdudimanche.com/forums/forums-bricolage/forum-plomberie/evacuation-lente-de-l-eau-d-une.html#uZ1jMuqPYy5aAwaM.99
En savoir plus sur http://www.bricoleurdudimanche.com/forums/forums-bricolage/forum-plomberie/evacuation-lente-de-l-eau-d-une.html#QAGoCFbXb2ordFwQ.99
Afficher la suite 

Votre réponse

5 réponses

Messages postés
49311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour

Phénomène normal. Dans le cas de la baignoire seule la poussée de l'eau dans la colonne d'évacuation entraine plus rapidement l'eau de la baignoire.
Avec le lavabo une dépression se créer en aspirant l'air de celui-ci. Ce qui avec le temps désamorce de siphon.
Cordialement.

Commenter la réponse de stf_jpd87
0
Merci
Oui, mais alors comment faire?
Pourquoi en enlevant le siphon du lavabo je ne parviens toujours pas à vider correctement la baignoire? Il n'y a plus de dépression s'il n'y a plus de siphon.
Commenter la réponse de Rimsky
Messages postés
49311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Je ne comprends plus, vous dire avoir vidé le siphon ce qui augmente le temps de vidange, normal!!
Effectivement si vous bouchez le siphon il n'y a plus de dépression.

Commenter la réponse de stf_jpd87
Messages postés
364
Date d'inscription
jeudi 17 juillet 2014
Dernière intervention
27 novembre 2018
0
Merci
Bonsoir
Vous ne dites pas comment est raccordé le tuyau de vidange du lavabo je pense que le problème peut venir de là

Expliquez nous ou faite un schéma des tuyaux avec les cotes de diamètre et les raccords pvc employés ???

Cdlt
montaco
Messages postés
364
Date d'inscription
jeudi 17 juillet 2014
Dernière intervention
27 novembre 2018
-
ps je veut dire le tuyau de vidange du lavabo SUR le tuyau de vidange utilisé pour la baignoire
Commenter la réponse de montaco
0
Merci
il semblerait finalement que le problème soit résolu; en fait, après passage d'un furet, je me suis rendu compte que les canalisations étaient déjà encrassées. Il s'agissait simplement d'un bouchon...
Merci pour votre aide
stf_jpd87
Messages postés
49311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
-
Bonsoir Merci du retour.
Il est vrai que la mise en place de nouveaux tuyaux, engendre le déplacement de dépôts voir de bouchons.
Comme quoi les conversations n'ont pas été inutiles
Cordialement.
Commenter la réponse de Rimsky