LL - Indesit wi10 - bloqué sur lavage [Résolu]

Kik - 10 juin 2016 à 10:58 - Dernière réponse :  papy35
- 23 juin 2016 à 11:08
Bonjour et merci par avance de votre aide.

Mon lave linge tourne en continu sur le programme "Lavage" et ne chauffe pas.

En revanche, il marche très bien dés que je lave à froid.
J'ai testé la résistance qui semble bonne (31 ohm 1700watt) mais mes compétences s’arrêtent là.

Avez vous une idée de la panne ?
Merci
Bruno
Afficher la suite 

8 réponses

Répondre au sujet
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 10 juin 2016 à 11:08
+1
Utile
1
Bonjour

Il vous reste à contrôler la sonde N° 32 doit varier en fonction de sa température dans de l'eau très chaude + de température - d'ohms.
et le relais sur la carte N° 35 pour le trouver il faut suivre les fils de la résistance de la connectique au relais. voir aussi les soudures.
vue éclatée
Cordialement
Cette réponse vous a-t-elle aidé ?  
Un grand merci stf_jpd87 pour toutes ces infos très précises !
Je teste ça ce weekend.

Encore merci
Commenter la réponse de stf_jpd87
Kik_ 3 Messages postés lundi 13 juin 2016Date d'inscription 23 juin 2016 Dernière intervention - 13 juin 2016 à 22:41
0
Utile
2
Me revoilà après avoir suivi les conseils des tf_jpd87.

J'ai testé la sonde qui m'indique 24Kohm et qui me semble bonne.
J'ai démonté la carte et voici ce que j'ai trouvé sous un relais (je suppose que c'est celui qui est concerné par la sonde )




Une patte est dessoudé et n'a aucun contact avec le circuit !
Mais n'ayant pas de fer et d’étain, j'ai tordu la patte pour qu'elle soit en contact avec le circuit.
Mais ca ne fonctionne toujours pas.

J'attends vos précieux conseils ! Je précise que je ne connais pas grand choses en electronique !
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 14 juin 2016 à 07:32
Bonjour

Le courant demandé est important il faut impérativement souder la patte.
Voir un de vos voisins.
Cordialement.
Kik_ 3 Messages postés lundi 13 juin 2016Date d'inscription 23 juin 2016 Dernière intervention - 14 juin 2016 à 17:44
Ok je m'en occupe ce weekend et je vous tiens au courant.
Merci
Commenter la réponse de Kik_
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 14 juin 2016 à 18:52
0
Utile
Bonjour,

vous avez des soudures sèches à reprendre contrôlez l'ensemble de la carte comme indiqué par les autres personnes
Commenter la réponse de Papy35
Kik_ 3 Messages postés lundi 13 juin 2016Date d'inscription 23 juin 2016 Dernière intervention - 23 juin 2016 à 10:48
0
Utile
Soudure faite et.... CA MARCHE !

Merci stf_jpd87 d'avoir partagé vos compétences. Vous avez été très pro dans vos conseils.
Commenter la réponse de Kik_
0
Utile
Merci pour le retour
Commenter la réponse de papy35