Frigo daewoo

Maman - 12 juin 2016 à 18:58
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
- 13 juin 2016 à 07:08
Bonjour,
Voilà mon problème le haut de mon congélateur fonctionne très bien mais la partie réfrigérateur à certains endroits ne laisse pas passer l'air frais. Du coup il refroidit mais pas correctement. Quelqu'un pourrait me donner un coup de main pour éviter d'en acheter un autre. Merci à tous ceux qui me répondrons.

4 réponses

Icare95
Messages postés
30557
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 233
Modifié par Icare95 le 12/06/2016 à 19:06
Bjr, tenez un conseil fort utile meme les modérateurs on le droit de prendre une journée de vacances ??
Faites un dégivrage 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.

"Open your eyes & Think different" (C.Demoy)
1
Feugarolles
Messages postés
9
Date d'inscription
dimanche 12 juin 2016
Statut
Membre
Dernière intervention
13 juin 2016

Modifié le 22 oct. 2019 à 09:06
Bonsoir désolé d'avoir interrompu votre repos dominical. J'ai effectivement déjà laisser le frigo portes ouvertes plus de 48h. Mais toujours rien. Bin dimanche ☺
0
Alexis1989
Messages postés
332
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
4 juin 2021
164
12 juin 2016 à 19:18
Bonjour, il y aurait bien un manque de charge, c'est pas forcément une bonne nouvelle car ça veut dire qu'il y a une fuite, donc coût de réparation élevé voir supérieur au neuf...
0
Feugarolles
Messages postés
9
Date d'inscription
dimanche 12 juin 2016
Statut
Membre
Dernière intervention
13 juin 2016

12 juin 2016 à 19:21
Bonjour Merci pour votre réponse j'espère vraiment que c'est pas ça. Sinon tant pis je suis bonne pour un autre réfrigérateur.
0
Alexis1989
Messages postés
332
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
4 juin 2021
164
12 juin 2016 à 19:27
Je suis persuadé que c'est ça, votre evaporateur n'est pas assez alimenté en fluide frigorigène, comme votre échangeur commence par la partie négative, ça fonctionne toujours, mais ce n'est plus suffisant pour la partie positive.
0
stf_jpd87
Messages postés
86284
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
6 août 2022
26 236
13 juin 2016 à 07:08
Bonjour

Il serait souhaitable pour donner un avis de connaitre la référence il n'y a pas que le fluide qui peut occasionner cette panne.
Cordialement.
0