Panne lave linge Fagor FFT251PW.

Signaler
Messages postés
3
Date d'inscription
mercredi 15 juin 2016
Statut
Membre
Dernière intervention
16 juin 2016
-
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour,
J'ai un lave linge Fagor modele FFT251PW.
Le lave linge fait son cycle normalement mais arrivé a l'essorage il ne le fait pas, pourtant le tambour tourne.
Un voyant s'allume pour me dire qu'il y a un souci au niveau de la vidange or je l'ai faite manuellement, j'ai nettoyé le filtre ainsi que les tuyaux d'evacuation sans succés.
Dès que je relance la machine elle s' arrete a nouveau et le meme voyant clignote encore.
En cherchant sur internet on dit de verifier les charbons mais avez vous d'autres suggestion?

5 réponses

Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 357
bonjour,

dans votre 1er message vous dites que l'on vous a conseillé de regarder les charbons et vous ne l'avez pas fait ???? car il y a de forte chance pour que le problème vient de là
Messages postés
64563
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 juin 2020
11 387
Bonjour

Il faut impérativement vous assurer que la pompe de vidange n'est pas bloquée. Ne pas confondre avec le moteur du tambour.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement.
Messages postés
64563
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 juin 2020
11 387
Ci-joint la vue éclatée de votre machine Pompe N° 320 montée sur la cuve.
Messages postés
3
Date d'inscription
mercredi 15 juin 2016
Statut
Membre
Dernière intervention
16 juin 2016

J'ai aussi demonté la pompe de vidange pour nettoyer et verifier si rien n'etait bloqué. Une fois fais, j'ai testé la vidange en ajoutant moi meme de l'eau dans le tambour et la vidange s'est faite mais l'essorage ne se lancer pas. Le tambour tourne, la vidange s'active mais apres plus rien, la machine s' arrete.
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
55
Bonjour, il n'y a pas de charbon sur la pompe de vidange! Testez son fonctionnement
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
55
Bon moi je suis habitué aux sèche ligne professionnels car sur ces machines si la vidange n'est pas évacuée assez rapidement un message d'erreur apparait. mais sur les menager je ne pense pas...
Messages postés
64563
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 juin 2020
11 387
Bonjour

Il faut impérativement vérifier l'usure des charbons. Si moins de 1.5mm à changer. Panne courante N° 413 voir sur cette vue éclatée

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Messages postés
3
Date d'inscription
mercredi 15 juin 2016
Statut
Membre
Dernière intervention
16 juin 2016

Merci pour vos retours.
Je vais regarder ceci et je vous tiens au courant.