Panne de lv Siemens

siemensenpanne - 5 juil. 2016 à 19:39
 siemensenpanne - 8 juil. 2016 à 13:13
Bonsoir Papy35,
j'ai le même problème avec un lv siemens 9000(réf. SE25E236EU/01).
L'eau arrive,on entend le moteur tourner,puis au bout de quelques secondes,plus rien ,le programme ne démarre pas.
Mon LV a 8 ans environ.
Merci pour votre réponse qui,je l'espère,pourra régler mon problème.
Cordialement.
ps:je signale que j'ai nettoyé tout le siphon et les tuyaux qui y sont branchés, ainsi que l'intérieur du LV.

4 réponses

stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 345
6 juil. 2016 à 06:52
Bonjour

Il est étonnant que votre appareil ne signale pas une erreur E**??? avez-vous des voyants allumés???
Dans l'ordre de fonctionnement ;
Vidange, remplissage, lavage....etc
0
siemensenpanne
6 juil. 2016 à 07:42
Bonjour,
Je n'ai pas de fenêtre m'indiquant erreur E...,mais le symbole représentant un robinet reste allumé en permanence
0
stf_jpd87
Messages postés
87275
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2022
26 345
6 juil. 2016 à 07:51
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
siemensenpanne
6 juil. 2016 à 08:37
Merci pour cette solution,mais cela ne fonctionne pas.
0
b richard 31
Messages postés
2965
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
12 septembre 2022
769
Modifié par b richard 31 le 6/07/2016 à 08:43
bonjour,
l'inclinaison a 45° sera inutile vu les caractéristiques du socle (bien trop haut pour évacuer quoique ce soit )

déposez le panneau latéral gauche et faites une photo qui montre l'état
de la chambre de contrôle de niveau située en partie basse du remplisseur
repère 418 de la vue éclatée
il vous faut pour cela être inscrit sur le site et apparaître en bleu
0
siemensenpanne
6 juil. 2016 à 21:48
Bonsoir b richard 31,
Merci pour votre réponse.
Je suis inscrit sur le site sinon nous ne pourrions communiquer,mais comment apparaître en bleu pour vous envoyer la photo demandée?
0
b richard 31
Messages postés
2965
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
12 septembre 2022
769
7 juil. 2016 à 07:44
re, désolé mais vous n'êtes pas inscrit sinon vous seriez en bleu tout comme moi
donc allez en haut de page et en haut a droite cliquez sur s'inscrire et vous créez ainsi votre compte avec login (pseudo) et mot de passe
et a ce moment là vous apparaitrez en bleu et serez autorisé a placer des photos
0
siemensenpanne
7 juil. 2016 à 08:19
ok merci pour ces précisions (je me croyais inscrit!)
0
siemensenpanne > siemensenpanne
7 juil. 2016 à 08:37
il est impossible de m'inscrire,j'ai l'impression de tourner en rond:dès que je remplis le formulaire d'inscription,on me ramène systématiquement sur "Inscription gratuite à Bricolage",et idem si je veux activer mon compte avec le mail reçu qui me dit"activez votre compte".
Je ne peux même pas écrire le code d'activation car on ne me le demande pas.
0
siemensenpanne
8 juil. 2016 à 13:13
Bonjour,
Personne n'a de solution à mon problème?

b richard 31,puisque je n'arrive pas à m'inscrire,ne pourrais-je pas vous envoyer la photo sur votre boite mail?
0