Sèche-linge MEA C195

Jcv - 21 juil. 2016 à 09:45
 Jcv - 21 juil. 2016 à 18:57
Bonjour,
Mon sèche linge MEA C 195 tourne et chauffe normalement mais ne sèche plus. De quoi s'agit-il ? Merci aux connaisseurs. Jcv

2 réponses

stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
21 juil. 2016 à 11:39
Bonjour

Si l'appareil chauffe ce n'est pas la résistance.
Voir les deux thermostats N° 79 et 126, sur cette vue éclatée
Cordialement Avez-vous constaté si le tambour alterne son sens de rotation??
Cordialement

0
Merci de votre réponse et de la précision apportée. En ce qui concerne le sens de rotation du tambour, il m'est difficile de le constater dans la mesure où la porte est pleine ! Il est sans doute utile de préciser que les étapes de 1 à 5 du cycle coton s'enchaînent maintenant anormalement très vite.
Bien cordialement, JCV
0
Encore un grand merci pour votre disponibilité et votre volonté de m'aider. Oui en effet le moteur s'arrête et redémarre, ce qui peut laisser penser à un changement de rotation du tambour. Quant au capteur, je vais essayer de trouver la pièce 81.
Un grand merci. Sincèrement, jcv
0
stf_jpd87 Messages postés 88419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 novembre 2022 26 483
21 juil. 2016 à 18:23
Je n'ai que très peu d'informations sur ce produit.
Tout me fait penser à un problème de capteur d'humidité. , mais il n'est pas indiqué sur la vue éclatée. Généralement place vers l'entrée du tambour.
Peut-être les pièces N° 81.
Pour le sens de rotation vous devez l'entendre, à un moment le moteur s'arrête pour repartir.
0