Lave vaisselles Candy Duo 609 X [Résolu]

pipoune - 20 août 2016 à 12:11 - Dernière réponse :  pipoune
- 21 août 2016 à 07:46
Bonjour,

Mon lave vaisselle placé en hauteur se mets en defauts au bout de 5 min de cycle et lorsque je le mets au sol il fonctionne tres bien.
Pourquoi?
Quelqu'un a la reponse s'il vous plait? En sachant que j'ai testé la pression de l'arrivé d'eau en partie haute et basse, qui est la meme.......
Afficher la suite 

Votre réponse

7 réponses

Icare95 17266 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention - Modifié par Icare95 le 20/08/2016 à 14:31
0
Utile
Bjr, mis a part le fait que ca ne doit pas etre aisé de mettre la vaisselle en hauteur .. je ne vois pas pourquoi votre LV n est pas au sol ?? revoir votre installation surtout la vidange ??

"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
0
Utile
Merci pour la réponse.

Il est en partie par manque de profondeur a cause de la tuyauterie d'alimentation et d'évacuation.
Le soucis vient de l'arrivé d'eau.
Es-que la différence de hauteur est problématique pour un lave vaisselle? En sachant que la pression d'eau est correcte a tous les niveaux.
Commenter la réponse de pipoune
Icare95 17266 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention - Modifié par Icare95 le 20/08/2016 à 16:23
0
Utile
revoir votre installation surtout la vidange ?? ainsi que la hauteur du tuyau d évacuation ?? l arrivée d eau n a rien a voir sauf si vous pincez le tuyau d'arrivée d'eau ..


"Open your eyes & Think different" (C.Demoy)
Merci pour ce point.

La vidange? Elle se fait en direct. Le siphon se trouve juste dessous, donc le tuyau d'évacuation n'a même pas besoin de coude maintient.
Icare95 17266 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 mai 2018 Dernière intervention > pipoune - 20 août 2016 à 17:58
c est bien ce qu on lui reproche ?? voir mode d emploi section installation !!
Commenter la réponse de Icare95
stf_jpd87 44276 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 mai 2018 Dernière intervention - 21 août 2016 à 07:26
0
Utile
Bonjour

Comme le dit Icare revoir le positionnement de l'évacuation voir la hauteur sur schéma. par rapport aux pieds de la machine.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)

Merci beaucoup, le problème venait bien de là.
Commenter la réponse de stf_jpd87