Mon réfrigérateur beko ne congèle plus [Résolu]

Stephy baby - 12 sept. 2016 à 08:00 - Dernière réponse :  Stephy baby
- 13 sept. 2016 à 08:02
Bonjour,
Beko
model Cb17705
Mon congélateur ne congele plus.il généré juste du froid.le moteur tourne normalement, le thermostat fonctionne bien.est ce un problème de gaz???
Merci de me éclairer
Il est à noter qu il n à pas eu de problème depuis deux ans
Afficher la suite 

10 réponses

Répondre au sujet
Icare95 17001 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 16 avril 2018 Dernière intervention - 12 sept. 2016 à 12:13
0
Utile
3
voici ma réponse j ai vu votre 2é post après coup!!
Bonjour, après avoir bien recu le message malheureusement fermé (donc je ne peux plus répondre dessus désolé) si votre congel fait peu de froid et marche en permanence inutile d'essayer de fabriquer une sonde vous avez un pb sur le circuit frigorifique le cout est prohibitif meme dans le meilleur des cas !! changez le votre congel il est HS .. si nous avions eu ces informations dès l origine du message ma réponse aurait été plus laxative !!
pour info vous ne donnez pas la température ni les temps de marche/arret du compresseur ?, est ce bien lui qui s arrete ou un éventuel moteur de ventilation (pas de doc dispo)
essayez effectivement de le dégivrez complètement portes ouvertes et vous verrez bien a la remise en route ??
Bjr et merci.
J ai suivi votre conseill celui qui consistait à dégivrer le frigo pendant 12h.cela à été fait et il congèle à nouveau.
Ma question est la suivante:dois je dégivrer le frigo chaque fois qu il ne fait que du froid et ne congèle plus??? Ou est ce un problème technique si j peux le dire ainsi
Merci une fois de plus pour vos conseils. Bne journee
stf_jpd87 43674 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 13 sept. 2016 à 07:59
Bonjour

Bonne nouvelle Mais....

Votre appareil est celui-ci???
Voir sur cette vue éclatée
Commenter la réponse de Icare95
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 12 sept. 2016 à 14:41
0
Utile
bonjour,
j'ai fermé tous les posts qui ne correspondaient à rien.... restez sur ce post bien que ma réponse va être la meme qu'Icare
votre appareil est hs, certainement une fuite interne, donc déchetterie
Commenter la réponse de stf_la sudiste
stf_jpd87 43674 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 12 sept. 2016 à 08:18
-1
Utile
4
Bonjour

Si vous avez un manque de froid, que le compresseur tourne en permanence, Oui problème de gaz. Si le compresseur s'arrête, problème de sonde, ou tenter un dégivrage complet portes ouvertes appareil débranché
sur 12h
Cordialement.
Merci bien.
Seulement ,le moteur tourne normalement par rapport au thermostat.
Dois je faire quand mm une sonde?et comment puis je la faire?merci.
Avant ,j essaie votre méthode de 12h.merci
stf_jpd87 43674 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 12 sept. 2016 à 09:39
j'attends le résultat.
stf_jpd87 43674 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 16 avril 2018 Dernière intervention - 12 sept. 2016 à 10:43
Re

J'attends confirmation du résultat après dégivrage et relance de la marche.
Commenter la réponse de stf_jpd87