Panne centrale vapeur Calor

doissat Messages postés 4 Date d'inscription jeudi 22 septembre 2016 Statut Membre Dernière intervention 23 septembre 2016 - Modifié le 25 juil. 2018 à 10:15
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 27 sept. 2016 à 07:33
bonjour ma centrale vapeur Calor VG7480 ne fait plus de vapeur ou crache de l'eau par le fer

5 réponses

stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
24 sept. 2016 à 06:52
Bonjour

Votre problème ne vient pas de là.
Soit vous avez un problème sur votre résistance de fer ou une coupure sur le câble qui l'alimente.
Cordialement.
2
bonjour, merci pour votre suivi et vos réponses mais la semelle de mon fer chauffe normalement
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
22 sept. 2016 à 11:48
Bonjour

Si vous n'appuyez pas le le bouton vapeur avez-vous le fer qui est à sa chaleur normal: brulant.???
0
doissat Messages postés 4 Date d'inscription jeudi 22 septembre 2016 Statut Membre Dernière intervention 23 septembre 2016
22 sept. 2016 à 12:21
oui
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
22 sept. 2016 à 17:31
Bonjour

Entendez-vous la pompe tourner en permanence??
0
doissat Messages postés 4 Date d'inscription jeudi 22 septembre 2016 Statut Membre Dernière intervention 23 septembre 2016
22 sept. 2016 à 20:04
non, elle tourne normalement, merci
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
23 sept. 2016 à 06:33
Bonjour

Avez-vous mis le thermostat du fer à fond???
Je ne vois pas ce qui transforme la vapeur en eau dans le fer si ce n'est que le fer ne chauffe pas assez.
0
doissat Messages postés 4 Date d'inscription jeudi 22 septembre 2016 Statut Membre Dernière intervention 23 septembre 2016
23 sept. 2016 à 15:22
oui j'ai bien mis le thermostat à fond, d'autre part j'ai lu sur le forum qu'il y aurait un petit filtre à nettoyer entre la cuve de chauffe et le réservoir d'eau?...mais je n'y ai pas accès...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
27 sept. 2016 à 07:33
Bonjour

Si le filtre était bouché; vous n'auriez pas de vapeur.
Je ne peux vous en dire plus. Il n'y a que le démontage qui permettra d'en savoir plus. si vous débranchez le tuyau de vapeur sur le fer et que vous appuyez sur le bouton du fer que sort du tuyau???
Attention vapeur et eau ne font pas bon ménage avec l'électricité.
Dernier recours SAV.
0