Clignotement ampoule LED

Signaler
-
 marco -
Bonjour, j'ai deux appliques avec des ampoules LED depuis 3 ans. Subitement, il y a une qui s'est mise à clignoter interrupteur coupé - Inter ouvert, cela marche très bien - . J'ai, dans un premier temps interverti phase et neutre à l'interrupteur. Rien n'y a fait. Dans un deuxième temps j'ai débranché complètement l'inter. Ca continu de clignoter. J'ai ensuite débranché complètement une des deux applique et là, c'est l'autre qui s'est mise à clignoter. A N'Y RIEN COMPRENDRE ! Qui peut me dire ce qu'il convient de faire. MERCI !
A voir également:

5 réponses

Messages postés
29982
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
9 mai 2020
5 146
bjr

vous avez un retour de courant par le neutre, soit du a un nouvel appareil que vous avez installé sur votre circuit électrique soit un appareil qui devient défectueux.

intervertissez vos ampoules.
si ça clignote a la même applique, problème de retour au neutre, si ca clignote a l'autre applique, problème d'ampoules a led
Messages postés
12109
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
9 mai 2020
773
Bonjour,

Non ! Je crois que vous n'avez pas compris...

Daniel26 disait juste que certaines ampoules à led ont un condensateur alors qu'il leur faudrait une alimentation à découpage.

Cdt.
J ai le meme probleme mais seulement sur mes va et vient jai changer en inter simple et fini le clignotement .
Messages postés
12191
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
9 mai 2020
1 723
Bonjour ,
(Une inversion sur l'inter est inutile, encore moins avec la présence du neutre)

Essayez sur un support style lampe de chevet , mais sachez que ce phénomène est assez fréquent avec certaines lampes dont l'alimentation reste très/trop sommaire

(un condensateur pour chuter la tension au lieu d'une alimentation à découpage).
Merci, je vais donc me rapprocher de quelqu'un qui puisse m'installer un condensateur. Je vous dirais ce qu'il en est quand cela sera fait .
Messages postés
21
Date d'inscription
mardi 25 août 2015
Statut
Membre
Dernière intervention
4 janvier 2020

Je n'ai pas la solution mais j'ai un indice : la même ampoule LED fonctionne bien si elle est commandée par un interrupteur unique. Si je la monte sur une douille commandée par un va et vient, elle clignote. Même problème sur 2 circuits va et vient différents.
Idée ou solution ?
Merci
Messages postés
23807
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
7 mai 2020
128
Bonjour, une idée oui mais pas de solution.
Dans une installation d'interrupteur vas et vient il y a deux fils entre les deux interrupteurs, le fait que ces deux fils se côtoient sur toute leur longueur dont l'un est toujours alimenté en phase crée un courant résiduel sur l'autre fil ( principe d'un transformateur), votre ampoule LED consomme si peu d'électricité que le courant résiduel suffit à l'alimenter l'électronique de l'ampoule LED, la LED s'allume mais lorsqu'elle s'allume la consommation de l'ampoule augment et le courant résiduel devient insuffisant, l'électronique coupe, la LED s'éteint et ainsi de suite, l'ampoule LED clignote. Etonnant ? oui je sais...

Fred.ml