Va et vient (interrupteur) : lumière reste allumée

Signaler
-
Messages postés
5746
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
8 avril 2020
-
Bonjour,

J'ai regardé les autres posts avant d'écrire. Mais je ne trouvais pas mon problème précis :

Petit appartement, dans mon couloir, il y a un va-et-vient : deux interrupteurs pour une lampe au plafond. Jusqu'à maintenant, tout se passait bien, et un après-midi, après avoir allumé le couloir, impossible d'éteindre. De par les deux interrupteurs. Sans aucune raison apparente, pas d'orage, pas de bruit entendu, rien...

Je précise qu'il s'agit de deux interrupteurs (pas de boutons poussoirs), je n'ai pas de télérupteur sur mon tableau électrique, et il y a bien une sorte de boite de dérivation au plafond, à côté de la fiche DCL de la lampe, mais je n'arrive pas à constater de soucis.

Il y a deux arrivées de fils noirs sur chaque interrupteur, mais je ne vois pas de fils noirs dans la boite de dérivation.

A noter que quand je remet mon ampoule sur sa fiche DCL, ça s'allume, mais impossible d'éteindre (donc je retire la lampe à chaque fois).

Please help.

Merci par avance à tous.

16 réponses

Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Donc le marron et le rouge sont les navettes.
Les 2 noirs d'un bouton sont la phase et donc les 2 autres de l'autre bouton sont les retours de lampe.
La ou jai du mal a suivre, cest que vous dites avoir une ampoule alors que vous avez 2 fils noirs.
Vous navez rien débranché auparavant ?
Messages postés
5746
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
8 avril 2020
10
Avoir deux retour de lampes sur un va et vient et une seul lampe, je vois pas bien ou irait un fil ;)
c'est bizarre oui
Messages postés
5746
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
8 avril 2020
10
slt

les couleurs des va et vient c'est absolument n'importe quoi !!! et le branchement c'est idem...

Débranche les 2 fils noirs et laisse les non branchés et sans qu'ils se touchent, d'un des deux boutons, et regarde si ça s’éteint, et surement qu'un autre éclairage ne devrait plus fonctionner, je suppose qu'il y a un repiquage de phase pour un autre éclairage.

Et je vois pas pourquoi tu as aussi 2 noirs sur l'autre bouton, parce que logiquement tu ne devrais en avoir qu'un car retour de lampe.

si tu n'as rien touché, le bouton peut être hs et le contact collé, tu entends bien le clic sur les 2 boutons ?

Vu ce que je vois, ça donnerait ça:
Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Si les 2 boutons sont debranchés et que la lumière est toujours allumée, cette lampe n'est pas commandée par ces boutons

Il y a quelque part une boîte electrique ou tout ce fils vont.
Trouvez la et voyez ce qui se passe dedans.
Il ne faudrait pas que des fils chauffent et fassent contact entre eux
Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Mon message n'a pas été effacé, cest le votre quil'a été mais vous l'avezremis
Donc on attend de vos nouvelles
Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Bjr

Quelles sont les couleurs branchées sur chaque va et vient ?
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

Hello stf,

Alors, il y a :
- un rouge
- un marron
- deux noirs

Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Et dans l'autre va et vient
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

Même chose, identique
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

Merci pour ces explications.

Oui, il n'y a en effet qu'une seule ampoule que contrôlent ces interrupteurs. Va-et-vient dans le couloir au contrôle d'une seule lampe, au plafond.

Rien débranché, rien changé. J'ai acheté l'appartement l'été dernier, et tout allait bien depuis. C'est venu comme ça, il y a quelques jours (sans rien changer).
Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Pouvez vous faire une photos dede lautre va et vient
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

Bien sûr. La voici (L'un des fils "noirs" semble être gris sur celui-ci) :

Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

En fait le fil est bien noir, la poussière blanche m'a trompé
Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Le rouge et le marron que vous avez dans chaque boitier sont en faite les même fils.
Debranchez les fils d'un bouton.
Mettre les 2 jours sur un domino et faites toucher le rouge et ensuite le marron pour voir ce qui se passe.
Attention coupez le courant pendant les manipulations de fils
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

Désolé, je ne comprends pas très bien ce que je dois faire...
"Mettre les deux jours sur un domino", je ne comprends pas le sens de "jours"...

Si ce sont les mêmes fils, pourquoi sont-ils placés sur les interrupteurs à deux endroits différents ?

Merci encore de votre temps
Messages postés
29540
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
10 avril 2020
4 761
Oupss je voulais dire 2 noirs que vous branchez sur un domino et vous faites toucher le rouge au domino. Que se passe t'il ?
Refaire meme opération avec le marron
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

Hello,

Merci pour vos réponses.

J'ai donc réalisé ces tests :
- enlever un fil noir sur un interrupteur (l'un puis l'autre)
- enlever un fil noir sur chaque interrupteur
- enlever totalement un interrupteur
- enlever les deux interrupteurs

Et la lampe est toujours allumée ! Je n'y comprends rien...

Oui, j'entends bien le clic sur les deux positions des deux interrupteurs.
Je m'arrache les cheveux...
Messages postés
8
Date d'inscription
vendredi 28 février 2020
Statut
Membre
Dernière intervention
28 février 2020

J'ai supprimé votre message par erreur, stf_frmu, je suis désolé...

Il y a une sorte de boite de dérivation (j'imagine que c'est ça), au plafond où se trouvent de nombreux fils avec des "caches"... Mon fils est rentré de la crèche, je ferai donc les essais dans cette "boite" demain, avec lumière du jour.

Merci en tout cas pour vos conseils. Je reposte demain.

Bonne soirée à toutes et tous
Messages postés
5746
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
8 avril 2020
10
si tu veux refaire proprement, si la boite est bien faite, et sans trop de bordel, tu peux refaire le câblage proprement.