Machine à laver candy CTS9AA

charou3 Messages postés 3 Date d'inscription vendredi 18 novembre 2016 Statut Membre Dernière intervention 18 novembre 2016 - 18 nov. 2016 à 17:51
charou3 Messages postés 3 Date d'inscription vendredi 18 novembre 2016 Statut Membre Dernière intervention 18 novembre 2016 - 18 nov. 2016 à 20:15
Bonsoir,
La machine ne démarre pas, j'ai testé le courant sur le bouton marche/arrêt, ok du jus, j'ai testé la sécurité de porte, pas de courant.
Quelqu'un pourrait-il m'aider à réparer cette machine ? merci de votre aide
Bonne soirée

2 réponses

stf_jpd87 Messages postés 88384 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 novembre 2022 26 476
18 nov. 2016 à 18:12
Bonsoir

Commençons au départ: avez vous un ou des voyants allumés??
En appuyant sur départ que se passe t-il ??
0
charou3 Messages postés 3 Date d'inscription vendredi 18 novembre 2016 Statut Membre Dernière intervention 18 novembre 2016
18 nov. 2016 à 20:14
merci de m'aider,
je n'ai aucun voyant sur cette machine elle est mécanique, quand j'appuie sur le bouton marche rien ne se passe, j'ai vérifié l'au, la prise de courant tout va bien, c'est pour cela que j'ai testé l'électricité avec un tournevis exprès et je n'ai pas d'électricité à la sécurité de porte ?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 103
18 nov. 2016 à 18:12
bonjour,
et en shuntant la sécurité de porte ???
0
charou3 Messages postés 3 Date d'inscription vendredi 18 novembre 2016 Statut Membre Dernière intervention 18 novembre 2016
18 nov. 2016 à 20:15
Bonsoir,
oui, j'ai pensé à çà mais comment faire ?
0