Sèche linge Bosch Logixx 10 - code E01- Seulement de l'air chaud

Signaler
-
 papy35 -
Bonjour,
J'ai un sèche linge Bosch Logixx 10 qui ne produit que de l'air chaud.
Après 10-15 minutes il se mets en erreur avec le code E01 (probablement parce qu'il devient trop chaud). J'attend un peu et ensuite il refonctionne (pour encore 10-15 minutes).

8 réponses

Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
37
Bonjour...

Tu veux dire qu'il ne tourne pas ?!
Bonjour,

s'il produit de l'air chaud cela veut dire que la résistance fonctionne,et s'il se met en sécurité un moment après cela veut que le système de ventilation est en cause.

Donc nettoyage de celui-ci,des conduits,des filtres divers de la machine
Hello,
J'ai déjà tout nettoyé et pour valider que ce n'était pas le conduit, je l'ai laissé fonctionner sans le relier au conduit d'évacuation et même chose, il s'arrête après 10-15 minutes.Même quand je choisi le cycle avec l'air froid, c'est de l'air chaud qui sort.
Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
37
Le tambour tourne ou pas ?!
Hello,
Il tourne correctement.
En fait, tout fonctionne correctement sauf qu'il s'arrête après 10-15 minutes et que lorsque choisi le cycle avec l'air froid, c'est de l'air chaud qui sort.
Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
37
Il souffle ou pas, au bout du tuyau d'évacuation ?
Débranche-le côté machine, vérifie qu'il ne soit pas bouché...et envoie la main dans la machine elle même...quand elle est froide !

Il souffle correctement.
Messages postés
43686
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
27 mai 2020
37
Il ,souffle très très chaud ou normalement chaud ?
Il se peut que ce soit la sonde qui déc...e.....
Tu peux avoir accès aux résistances...peut-être empoussiérées ?
Ca sent le chaud à l'arrière ?
Je pense qu'après avoir lu les différentes réponses ,vérifiez la sonde ou thermostat d'humidité mais il serait bon d'avoir la référence machine pour vous guider
C'est un Bosch WTB76550FF/05
Messages postés
65233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juillet 2020
11 919
Bonsoir

Ce n'est qu'un avis il semblerait que le relais de chauffe soit collé. ou un klixon??
Mais sans référence ?????
C'est un Bosch WTB76550FF/05. Le relais de chauffe (ou le klixon), c'est où ?
Votre histoire de choisir entre air froid et chaud il continue sur air chaud je suis de l'avis de STF vérifiez soit les klixons de température situés sur le bloc résistance ,mais je pense surtout au thermostat d'humidité qui lui ne détecte pas le linge sec et continue d'envoyer à la carte l'ordre de continuer,mais heureusement qu'il arrêté par la sécurité de température .