Portail qui disjoncte [Résolu]

aigle-78 2 Messages postés mardi 3 janvier 2017Date d'inscription 4 janvier 2017 Dernière intervention - 3 janv. 2017 à 19:47 - Dernière réponse : gt.55 4939 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 avril 2018 Dernière intervention
- 4 janv. 2017 à 22:00
bonjour
j'ai installé un portail coulissant avec un moteur muvo LN4 , je lui est mis un disjoncteur 16A celui ci disjoncte aléatoirement, le portail fonctionne 1/2 jours puis le disjoncteur saute .
peut on m'aider
merci
Afficher la suite 

5 réponses

Répondre au sujet
gt.55 4939 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 avril 2018 Dernière intervention - 3 janv. 2017 à 20:54
0
Utile
1
Bonsoir,

C'est le 16A qui disjoncte en puissance, ou le différentiel, ou le général ? ...

Quelle est la puissance consommée par le moteur (voir sa plaque ou sa notice) ? Quelle section de câbles avez vous utilisé pour le brancher, et à quelle distance du tableau électrique se trouve-t-il ? Le disjoncteur est-il dédié à ce portail ou est-ce qu'il y a autre chose dessus ? L'étanchéité de l'alimentation est-elle correcte (humidité dans le boîtier) ? ...

Cdt
Icare95 17022 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 3 janv. 2017 à 21:16
Bjr, bref vérifiez le b.a-ba
Commenter la réponse de gt.55
stf_jpd87 43734 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 4 janv. 2017 à 08:03
0
Utile
Bonjour

Je pense que vous avez un problème sur l'alimentation entre le disjoncteur et le transformateur. Infiltration d'eau ou humidité abondante. A vérifier.
Cordialement.


Commenter la réponse de stf_jpd87
aigle-78 2 Messages postés mardi 3 janvier 2017Date d'inscription 4 janvier 2017 Dernière intervention - 4 janv. 2017 à 16:37
0
Utile
merci pour vos réponses.
j'ai vu ce soir d'ou venait le problème un câble dans ma gaine entre le moteur et le disjoncteur qui doit etre blessé . j’étais la quand ça a disjoncté et j'ai vu un peu de fumé sortir de la gaine . je vais retirer du câble.
encore merci
Commenter la réponse de aigle-78
gt.55 4939 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 20 avril 2018 Dernière intervention - 4 janv. 2017 à 22:00
0
Utile
Merci pour le retour, c'est assez rare pour être signalé...

Bonne bricole !
Commenter la réponse de gt.55