Ma senseo coule très peu même sans filtres...

Signaler
-
 vero -
Bonjour,

J'ai acheté une senseo d'occase pr la fête des mamans (même pas 1 mois !) et la voila qui nous joue de vilains tours!

En fait le débit a considérablement diminué! j'ai fait 2 vidanges au vinaigre blanc ... rien changé, j'ai vérifié les filtres ils ont l'air OK ... Mais si je fais couler un long café (et que je met pas de dosette ni de filtre) il ne sort qu'1/4 de l'eau qui devrait sortir !!

Je suis en manque de café !!
Merci de votre aide!

9 réponses

Messages postés
3
Date d'inscription
mercredi 27 juin 2012
Statut
Membre
Dernière intervention
28 juin 2012
3
ci joint un lien vers la notice

http://ecx.images-amazon.com/images/I/91dkeFBZGvS.pdf

voyez a
Avant la première utilisation

bonne journée
faites un détartrage avec le détartrant SENSEO voir deux de suite
Messages postés
3
Date d'inscription
mercredi 27 juin 2012
Statut
Membre
Dernière intervention
28 juin 2012
3
Bonjour

essayez de refaire la procédure de 1er démarage afin de remplir la chaudière
Merci de votre réponse,
je n'ai pas la notice pouvez vous m'indiquer la marche à suivre svp?

J'irais la chercher elle doit bien être qqpart...
;)
Bonjour faites plusieurs remplissage de tasse au vinaigre blanc et sa nettoiera le circuit.
pas d'autres solution ?

snif snif ...
Messages postés
3
Date d'inscription
mercredi 27 juin 2012
Statut
Membre
Dernière intervention
28 juin 2012
3
avez vous essayé de refaire la manip dont j avais parlé qui malgres le fait que ce ne soit pas la premiere utilisation correspond le plus a votre probleme


La machine à
café SENSEO®
produit une
petite quantité
de café ou pas de
café du tout lors
de la première
utilisation.



Vous n'avez pas fait fonctionner
l'appareil à l'eau claire avant sa
première utilisation. La chaudière
n'a donc pas été complètement
remplie. Faites fonctionner
l'appareil à l'eau claire (voir le
chapitre « Avant la première
utilisation ») avant de faire une
autre tasse de café.
j ai tout essayéé, le detartrant senseo, le vinaigre, et rien y fait, elle coule très peu, je pense que c est un problème de cette marque, pour ma mère c est la même chose, et c est une arnaque
Messages postés
8387
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
9 juillet 2020
2 437
Bonjour,

Pour toute nouvelle demande sur des problèmes rencontrés, cliquez sur le lien ci-dessous ,ne faites pas le "coucou" en venant vous insérer chez les autres sinon impossible de suivre.
http://bricolage.linternaute.com/forum/electromenager-14/new
on a pas le droit de commenter?
Messages postés
25200
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
10 juillet 2020
3 409
si vous avez le droit de commenter mais les 3/4 des problèmes sav sont lié a l utilisation ou a l entretien de la machine et le non respect des procédures de mis en marche .; alors sur 15Millions de machines désolé pour vous et votre maman..
il vous suffit également de faire une recherche pas Mots clés pour trouver bonheur a votre histoire ..
J'ai passé ma bouteille de vinaigre blanc et rien n'y fait !! elle rempli goute par goute et encore !!!!! un café 2 tasses est un fond de mug et un café une tasse c quelques gouttes ! et je ne met pas de dosette, juste le vinaigre blanc ...

Je suis désespérée ! Je v tenter d'acheter le détratrant spécial mais je doute qu'il soit plus performant que le vinaigre blanc !!

Comment ça se fait ? on dirait que c bouché dans le tube qui pompe l'eau et qui monte au couvercle ! j'ai l'impression que c'est d'ici que ca coule pas vite ! car quand je fais couler direct de l'eau sur les filtres (je le fais manuellement couvercle ouvert) ca coule normalement avec un débit normal jusque dans la tasse...
C'est le support dosette qui est bouché.

Bonsoir
Bien vu. Merci Fred !!