Probleme de prise électrique [Résolu]

mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention - 13 mars 2017 à 12:12 - Dernière réponse : mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention
- 15 mars 2017 à 14:22
Bonjour,

J’ai un problème avec une prise électrique :
Depuis des années, j’utilise une prise (A) sur laquelle est branchée une machine à laver.
Là, ça na marche plus. Je l’ai branchée sur une autre prise (B), et la machine marche.
J’ai branché un chauffage 2000w sur la prise (A), et l’appareil fonctionne.
La machine a une prise de terre, pas le chauffage.
Les deux prises (A et B) sont sous un même fusible de 16A.
Est-ce un problème de prise de terre ?
Afficher la suite 

Votre réponse

15 réponses

KIDUGUEN 6997 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 13 mars 2017 à 12:26
0
Utile
Bonjour :dès le lundi un mystère aller on y va rebranchez la machine en A pour voir .Merci
Commenter la réponse de KIDUGUEN
mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention - 13 mars 2017 à 12:29
0
Utile
Bonjour,

ça a été fait. Même pas un bouton s'allume.
Commenter la réponse de mezzanine3
KIDUGUEN 6997 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 13 mars 2017 à 12:33
0
Utile
Branchez une lampe de chevet pour voir .
Commenter la réponse de KIDUGUEN
mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention - 13 mars 2017 à 12:45
0
Utile
Je viens de brancher : la lampe fonctionne (sans prise de terre)
Commenter la réponse de mezzanine3
KIDUGUEN 6997 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 13 mars 2017 à 12:50
0
Utile
Il faudrait couper le courant démonter cette prise pour voir ce qui se passe car je ne vois pas prise de terre ou pas la machine devrait marcher.
Commenter la réponse de KIDUGUEN
mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention - 13 mars 2017 à 12:51
0
Utile
Je l'ai démontée. Je n'ai pas vu à l'intérieur de problème. Rien de cassé, rien de brulé.

C'est du monophasé.

Les 3 fils sont branchés.
Commenter la réponse de mezzanine3
KIDUGUEN 6997 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 13 mars 2017 à 13:59
0
Utile
Vous etes sure on est sur le meme fusible pour A et B ? le fil de la machine n'est pas abimé ou la fiche ?
Commenter la réponse de KIDUGUEN
mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention - 13 mars 2017 à 15:29
0
Utile
Oui, même fusible, quand je le baisse, les deux prises sont out.

La fiche de la machine est en très bon état. La machine n'a que deux ans, aucun déménagement, et n'a pas bougé, rien n'a écrasé le fil.

Existe-t-il une sécurité sur une machine qui ferait que lorsque la terre a un problème, la machine refuserait de se mettre en tension ?
Commenter la réponse de mezzanine3
KIDUGUEN 6997 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 13 mars 2017 à 15:34
0
Utile
J'y ai pensé mais là je ne peux vous répondre il faut un spécialiste électroménager .Mais dans ce cas l'autre prise B aurait une prise de terre il faudrait suivre le conduit pour regarder .Attendez des dépanneurs electro menager vont arriver .
Commenter la réponse de KIDUGUEN
stf_la sudiste 19470 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 19 mai 2018 Dernière intervention - 13 mars 2017 à 16:03
0
Utile
bonjour,

et bien non, qu'il y est la terre ou pas (sauf pour votre sécurité) cela n'a aucune incidence sur la machine !!!
Commenter la réponse de stf_la sudiste
Icare95 17257 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 mai 2018 Dernière intervention - Modifié par Icare95 le 13/03/2017 à 17:22
0
Utile
Bjr,ce que vous décrivez n existe pas !! sauf que oui ca existe vous allez me dire !! donc c est certainement une co..ie quelque part qui fait que ??
changez votre prise si ca se trouve les contacts se sont fait au diamètre et oxydés sur la prise MLL et le fait de mettre une autre prise ca refonctionne pas tout a fait meme diamètre ou longueur des broches ??? vérifiez le serrage des fils ??
"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
stf_jpd87 44257 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 mai 2018 Dernière intervention - 13 mars 2017 à 18:01
0
Utile
Bonjour

Panne possible faux contact au delà d'un certain courant
La prise peut très bien marcher pour un courant faible lampe ou radio, mais ne plus marcher lorsque le courant dépasse 2kw .
Donc vérifier le serrage de toutes les connexions entre le porte fusible, boite de dérivation, prise.
Cordialement.
Commenter la réponse de stf_jpd87
KIDUGUEN 6997 Messages postés vendredi 13 janvier 2012Date d'inscriptionContributeurStatut 16 mai 2018 Dernière intervention - 15 mars 2017 à 08:21
0
Utile
Bonjour. Il serait bien que mezzanine nous tienne au courant de son problème .car je pense que sur un faut contact il y aurait des amorcages et je lui est demandé de contrôler la prise et le bouchon . Après ça peut venir d'une boite ou peut être du repiquage sur une autre prise.
xplom 25742 Messages postés mardi 17 septembre 2013Date d'inscription 20 mai 2018 Dernière intervention - 15 mars 2017 à 08:31
slt Kiduguen
moi aussi j'aimerai avoir la solution
j'en suis à étudier les prises sécurité enfants
Commenter la réponse de KIDUGUEN
mezzanine3 8 Messages postés dimanche 17 novembre 2013Date d'inscription 15 mars 2017 Dernière intervention - 15 mars 2017 à 14:22
0
Utile
bonjour,

j'ai déposé la prise, remis les fils, rebranché, et maintenant, ça remarche (jusqu'à la prochaine fois....)
Commenter la réponse de mezzanine3